Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

AR-5387 Empeora sincronización

BocaDePez
BocaDePez
-1

Hola a todos,

Acabo de pasarme de Movistar 10MB a Jazztel 10 MB (Indirecto). He recibido un router AR-5387, supuestamente mejor que el que tenía de Movistar (CT-5365), pero con el de Jazztel, sincronizo a unos 8500kbps y 750kbps cuando con el de Movistar lo hago a 10.000kbps y 800kbps. El problema es que el de Movistar, por más vueltas que le doy, no consigo configurarlo para que funcione...siempre obtengo: sin conexion a internet.

Respecto al router de Jazztel...¿Hay que modificar algo por ser adsl indirecto y es el motivo de que sincronice a menos velocidad? La verdad que no entiendo como un router que se supone mejor sincroniza a menos velocidad...

Gracias de antemano por las respuestas

BocaDePez
BocaDePez

Yo tambien soy indirecto y utilizo el router de Vomistar (zyxel P660 HW-B1A) porque optiengo mejores datos de SNR y atenuacion, aunque la velocidad de subida y bajada es la miama en ambos.

No tienes que modificar nada en el router si eres indirecto.

Para poder utilizar el router de Vomistar, te aconsejo que llames al servicio tecnico de Jazztel,yo lo hice,te podria esplicar como se hace, si fuera un router zyxel.

Suerte.

Ari

Para hacer funcionar el 5365 tienes que poner los datos básicos para Jazztel (vpi/vci, tipo de conexion, usuario/contraseña...). ¿Que datos has intentado poner hasta ahora?

Por lo demás, si pegas tus datos puede que veamos algo más :9

Saludos

BocaDePez
BocaDePez

Hola,

Perdonad, pero por motivos personales no he podido conectarme hasta ahora. Intenté todo...llamé al servicio técnico de Jazztel, y nada...el 5365 sincroniza pero no conecta con Jazztel, aún poniendo los datos correctos. Así es que me han dicho que tengo que utilizar el AR-5387...ahora la pregunta es...¿Cómo puedo mejorar la sincronización con este router? Ahora mismo sincronizo a 8300 / 700...me parece ridículo...con el 5365 me siguen saliendo 10037 / 837...

Gracias

BocaDePez
BocaDePez

Vale, finalmente parece que lo he conseguido. He actualizado el firmware del 5365 a la ultima version de telefonica en su web...y ahora parece que sí me deja navegar, y sincronizando al tope de la linea. Por si le sirve a alguien...

Saludos