Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

APERTURA DE PAGINAS DESESPERANTE, PROBLEMA CON SUBIDA (HOSPITALET, BARCELONA)

BocaDePez
BocaDePez

Hola, soy de barcelona (hospitalet) y tengo un problema con la linea de cable, 3mb; las paginas tardan una immensidad en abrirse y la posible causa es porque apenas hay velocidad de subida y por ello al solicitar cualquier pagina se hace interminable. Dicho problema no es solo mio, ya que un compañero de trabajo le pasa exactamente lo mismo y tiene contratado los 6mb, tambien en hospitalet pero a 1km de distancia mas o menos.

Este problema es un poco raro, ya que con los programas p2p si que hay subida correcta (10 o 12) pero con navegadores: firefox, opera, explorer no hay manera; en los test de velocidad me sale: 2850 bajada pero 45 de subida, cuando el dia que va bien son entorno a 160.

No se a que es debido.Les mande hace semana y media un correo a ono, exponiendo el problema y amenazando que me daria de baja si no se reparaba pero todavia no he recibido respuesta y seguimos igual.

SABEIS LA POSIBLE CAUSA, ESPERO RESPUESTAS, GRACIAS.

djnacho

Lo primero, la velocidad de los 3 Mb de ONO, son 3 Mb en descarga / 150 kbps en subida. La velocidad de los 6 Mb de ONO son 6Mb en descarga / 300 kbps en subida.
Lo que comentas de tiempos de apertura muy altos, etc, se puede deber a varias causas, pero voy a intentar darte alguna solución, para que puedas navegar un poco más rápido.

Lo primero, cambia los servidores DNS de tu PC. Los servidores DNS de ONO, desde siempre, han adolecido de una lentitud a la hora de resolver dominios, exasperante. En el analizador de dns de esta misma página (/analizador-dns), encontrarás muchos dns's españoles. Los primeros de la lista, son los más rápidos resolviendo la dirección bandaancha.eu

Si cambiando los servidores dns, sigues con los mismos síntomas, entonces puede deberse a un fallo en la red de ONO. Deberías hacer tracerts a varias páginas, tanto españolas, como extranjeras, para ver si el problema está en la red de ONO, o en algún carrier.

Un saludo :)

🗨️ 2
BocaDePez
BocaDePez

Hola, soy la persona que tiene el problema y la cual cambiando las DNS, de ONO, publicadas en este foro, persiste el problema; incluso prove una DNS de telefonica y que va igual.

Por ello, no se si el problema vendra por las DNS; alguna otra posible solucion? GRACIAS

🗨️ 1
djnacho

Si cambiando los DNS's sigues sin poder abrir páginas, entonces es problema de la red de ONO, o de alguno de los carriers. Como te he dicho, lo mejor es que hagas algún tracert, tanto a páginas nacionales, como a extranjeras, para ver por donde puede venir el problema.

Un saludo :)

kibawolf85

En la zona de valld'hebron/montbau es todo correcto

🗨️ 5
BocaDePez
BocaDePez

Hola, me podrias decir que DNS, tienes puestos en tu ordenador, gracias.

🗨️ 4
kibawolf85

62.42.230.24

62.42.63.52

🗨️ 3
BocaDePez
BocaDePez

Podrias poner tus niveles de CM incluso si dijeras tu Mac podria mirar algo

🗨️ 1
djnacho
BocaDePez
BocaDePez

Hola, gracias por responder todos. Las DNS que colocas son las mismas que tengo puestas yo; hoy en especial la conexion va genial, abro las paginas superrapido, pero otros dias tarda muchisimo en abrirse.