Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
68 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    apagado intespectivo

    hola a ver si me podeis ayudar ,soy novato .se me apaga el ordenador y me sale un error:netmotcm.sys-addres....
    y un monton de numeros y letras ,me han dicho por un foro que es culpa del modem,pero ayer lo desinstale y lo volvi a instalar y nada de vez en cuando se me apaga,sabeis que puedo hacer?
    muchas gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Efectivamente dicho fichero que da el problema es del cable…

        Efectivamente dicho fichero que da el problema es del cable modem Motorola.
        Ahora se debería mirar si los drivers que instalas son los adecuados para tu sistema operativo e incluso actualizarlos por si se trata de algun "bug" de los drivers ya solucionado. Para ello te puedes ir a la página de Motorola www.motorola.com/broadband

        Otro punto a mirar sería las incompatibilidades con otros programas, tienes que fijarte si el problema puede venir dado por el choque entre los drivers/modem y un programa.
        No sería de extrañar (porque es algo muy habitual) que un programa al ejecutarse tenga problemas con el módem. Incluso puede ser que el sistema operativo lance un error cuando un determinado programa intente acceder a ciertos dispositivos, ya que el sistema operativo no permite que el software realice ciertas acciones, sobretodo en el hardware. Claro que la forma de actuar en este sentido viene estrechamente ligada al sistema operativo que uses y su versión. Está claro que Windows 98/Me no actuan como el 2.000 ni XP, o que otros sistemas operativos como Linux.

        Espero haberte ayudado y haberte dado pistas para localizar y, si es posible, solucionar el problema.