Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Año nuevo, nada nuevo, cortes continuos...

EuskoGudari

Pues eso, que desde que he empezado el 2006, llevo con cortes intermitentes cada 4 horas mas menos...

Lo curioso, se me da con el emule, que cuando llega a la zona critika, esto es, a descargar mas menos a 35ks, de repente, el modem, se va...Es como su le diera un atake, y necesitara autoreiniciarse...Estoy hasta los huevos...Para cuando pilla caña, se muere, y asi, a empezar de nuevo...

Y la navegacion, por el estilo...A veces va bien, otras, fatal...

Por cierto, tengo el SinDespegar a 300ks...Y soy de la zona del Goierri...Esa zona olvidada...

A alguien le pasa lo mismo???...O algo similar???...Es para saber, si solo me pasa a mi, y asi llorar en soledad...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Aqui, Guipuzcoa lo mismo cortes de unos 10 minutos cada ciertas horas... y nosotros pidiendo aumentos de banda, cuando desde que nos aumentaron a 3MB la conexion a ido de mal en peor.... ¿como nos van a dar 50MB cuando no pueden mantener 3Mb sin problemas?

BocaDePez
BocaDePez

Efectivamente, acabo de revisar el registro del emule el cual lleva conectado dos dias seguidos, y marca que desde el dia 2 de Enero hasta ahora hemos sufrido 8 cortes de conexion, de una duracion de 10 minutos cada uno. Bien por Euskaltel.

jonnysword

Pues según mis registros, llevo desde el dia 30 de diciembre sin apagar el PC, he tenido hoy mi primer corte, aunque ha sido gordo, mi modem se ha quedado frito durante toda la tarde, lo he tenido que reiniciar

🗨️ 1
BocaDePez
BocaDePez

A mi me ha pasado lo mismo. Y ahora puedo navegar, pero con conectividad limitada.

jonnysword

Yo me compré un router US Robotics 8054, conectado a 2 pcs, uno WiFi y el otro al cable de red, y me pasaba lo mismo con el del WiFi, ERA PROBLEMA DEL ROUTER (en mi caso) cada vez que llegaba con el WiFi a velocidad de bajada de 50 KBs el router se reiniciaba, y hacía reiniciar mi modem (y lo que es peor, las dos conexiones de interNET). En mi caso, me compré otro router y ahorqa funciona todo bien.

jma

creo que soy un privilegiado, todo bien, el ultimo problema fue en noviembre que estube con velocidades de 40 ~ 50 KB D3M

🗨️ 2
K4R0NT3

Yo tb llevo desde noviembre sin cortes, al menos que yo me entere xq estoy hasta las 6 de la tarde fuera de casa.

🗨️ 1
Bilbokoa

Pues mira, si los tienes o los has tenido pero estabas fuera, mejor que mejor...ojos que no ven...corazón que no sufre.

De todas formas, haberlos hailos, cual meigas.

Un saludo. :-D