Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 1 respuestas
  • Cerrado

    [Editado 20/03/04 13:12]

    6

    Analicemos como va esto

    Bueno despues del parchecito para poder funciona.
    HABLO EN MI CASO.
    Alguna pagina todavia se me resiste, vodafone.es por ejemplo ya me direis a vosotros, y algunas otras les cuesta cargar un poco.
    La subida no es mala pero es mas inestable que antes con muchos altibajos, y la velocidad no es la contratada.
    Los test de velocidad me dan TODOS , por debajo de lo que me daban antes, (muy poca diferencia pero es asi), antes no bajaba de 216 kbps, 218 casi siempre, y ahora ronda siempre los 210 kbps, a 212 kbps.
    Alguna descarga directa que he probado se ha cortado.

    No se si sera del router usr 9003 puesto que desde que lo puse hace unas 14 horas (con poca chicha claro), no lo he apagado/encendido, pero antes me hacia cosas raras con puertos ips y firewall.

    rastroso amigo siento no poder realizar las pruebas que pides en otro post.

    Y esto es a dia de hoy lo que noto.

    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Rsulta que a la hora de encontrar el DefaultGateway donde…

      Rsulta que a la hora de encontrar el DefaultGateway donde pone 192.168.1.1 no lo encuentro, vamos que no hay ningún DefaultGateway donde ponga esa ip