Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
87 lecturas y 1 respuestas
  • Cerrado

    Por el amor de DIOX que alguien me diga como hacer funcionar el EBURROOOOOOO

    AAAAAAAAAAAAAAAA

    Desesperacion!!!!! No se por que narices tengo la curiosa propiedad de que me pasen cosas que no le pasan a nadie... he leido ya unos cuantos mensajes sobre gente a la que tampoco le funciona el Eburro con un COMTREND-500, pero abre los puertos, se baja unos servers buenos, quita el firewall del XP.... y ale! Listo!

    PUES YO NO!!!!

    La verdad es que cuando abro los puertos del ruter (por si acaso abro desde el 0 al 20000, aunque tambien probé abriendo unos pocos) se abren bien, pero si intento reiniciar el ruter el hijo puta se desconecta del host y dice que no se puede guardar la información... total, que guardo los puertos abiertos y sin reiniciar el ruter ni na intento tirar de edonkey y SIEMPRE me reconoce como firewalled (tengo el firewall del XP quitado).

    Asi que estoy al borde del suicidio, por favor, si no quereis un fiambre frente al monitor CONTESTAR ALGO!!!!!

    Gracias!!!!! :((

    P.D: Me piro mañana por la tarde a mini vacaciones de finde... asi que no creo que responda hasta el lunes, no os mosqueeis.... respondere... si no me pego un tiro antes ;))

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Supongo ke tendras la version nueva del burro. T recomiendo…

      Supongo ke tendras la version nueva del burro.
      T recomiendo una cosa, bajate una de las versiones antiguas. En el xp van muxo mejor pruebalo y ya diras algo.
      Salu2