Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 9 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, yo soy de Elche -Alicante-, zona exAUNA y desde hace…

      Hola, yo soy de Elche -Alicante-, zona exAUNA y desde hace una semana mas o menos (coincidió con dias de fuerte viento), pierdo la conexión cada dos por tres; y desde entonces por las mañanas a primera hora (8 de la mañana) nunca tengo conexión y luego a media mañana me vuelve.

      También cuando tengo conexión hay veces que va como un tiro y otras lentísimo.

      En fín lo comento por si hay alguien de mi misma zona y le pasa igual que a mi.

      Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo también soy de Delicias, los problemas están volviendo a…

      Yo también soy de Delicias, los problemas están volviendo a ocurrir, no pasaba desde comienzos de febrero.

      Si os fijáis bien el eMule sigue rulando a pesar de no poder webs y tal, y el router da señal correctamente, a mi por ejemplo la Xbox me va bien.

      Si seguís probando con webs veréis que algunas si que van, de lo que deduzco (que me corrija alguien si no es así) que se trata de las DNS, yo he encontrado dos soluciones factibles:

      - Cambiar las DNS por otras que funcionen mejor
      - Configurar la asignación por DCHP

      En ambos casos conseguí que todo volviera a la normalidad.

      Saludos mañicos :D

      • Cerrado

        [Editado 9/03/07 23:20]

        Hola a todos, Pues a mi desde esta noche a las 9,00 no me…

        Hola a todos,

        Pues a mi desde esta noche a las 9,00 no me funciona la conexión, el modem SB4200 no coge linea (el led online se queda parpadeando y se reinicia).

        Por cierto, que esto me ha pasado ya varias veces desde el mes de febrero. Parece ser que la IP se queda enganchada y tienen que resetearla desde la central.

        Ya empiezo a estar cansado de llamar por teléfono y tener que escuchar todas las veces el mismo proceso para no conseguir nada. Después se empeñan en mandarme un técnico y les digo que no, que el problema es del DHCP que no le da IP a mi modem porque se ha quedado enganchada la IP anterior y al final cuando digo que quiero abrir una incidencia pasan el tema al servicio técnico y me resetean el modem desde la central.

        Soy de la zona de delicias, pero pertenezco al nodo Almozara.

        Por cierto, se me olvidaba que el teléfono gratuito ya no funciona.

        Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy de delicias y tengo tambien problemas con ono desde…

      Yo soy de delicias y tengo tambien problemas con ono desde hace un par de dias.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tampoco me funciona internet, ayer día 14 no funcinaba…

      A mi tampoco me funciona internet, ayer día 14 no funcinaba pero hoy no he probado. Soy de Delicias.

    • Cerrado

      BocaDePez BocaDePez
      6

      hoy por la mañana no tenia linea. estuvo unas horas por la…

      hoy por la mañana no tenia linea. estuvo unas horas por la mañana

      Soy de delicias

      Salu2