Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
77 lecturas y 10 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Algun problema algún antivirus o firewall?Problema internet

    El caso es que el pc se ha quedado sin conexión(no es mío, así que todo es "contado") e internet no tira. El colega ha llamado a euskaltel, le han debido indicar si la ip estaba bien y le han comentado que el problema es que algún programa evita la conexión, que si quiere va un técnico pero si comprueba que llega pues que no hará nada.

    Ahora bien(el pc lo configuré yo), solo tiene de programas "sospechosos" el avast(antivirus) y el zone alarm(firewall), a pesar de que el pc llevaba 2 meses funcionando con esos dos programas perfectamente, le dije que probase a quitarlos solo para asegurarse y la cosa sgue igual.

    Por cierto, la fecha del problema coincide con la fecha en la que euskaltel bajó su conexión de 3 megas a 300kb por petición del colega. ¿Pueden haber algún error de ellos al hacer esta reducción?

    ¿Alguien ha tenido algún problema con programas que corten la conexión? ¿Algún modo de saber si es problema del pc o de la línea sin conectar un portátil(que no tengo)??

    El modem es un tcm-390 de thomson

    Saludos y gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Ni quitando todo en los servicios ni en inicio funciona. Y lo…

      Ni quitando todo en los servicios ni en inicio funciona. Y lo del botón de internet como que no. Seguiré probando y sino habrá que probar otro pc o llamar al técnico.

      Saludos y gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Puede que no sea de tu pc, porque si dices que fue desde el…

        Puede que no sea de tu pc, porque si dices que fue desde el cambio seguramente el problema es porque dicho cambio no se efectuo correctamente. Segurante que si haces un ping a www.google.es por ejemplo a traves de MSDOS recibiras respuesta pero luego el resto de programa no funciona. Yo que tu volveria a llamar al 1718 y comenta que desde que te cambio del 3M al 300 no navegas. Te aseguro que no sera necesario que vaya ningun tecnico porque es un tema activacion. Si te dices para enviarte tecnico di que no e insiste que es desde el cambio.

    • Cerrado

      Ya que estamos.... has mirado que el boton de internet del…

      Ya que estamos.... has mirado que el boton de internet del cablemodem no esté pulsado. ya se que es una tontería, pero yo me he llevado sustos tontos de esos por haberle dado al botoncito sin darme cuenta. No te quiero ni contar las vueltas que he dado hasta que he dicho, conio si esto tiene un boton aquí... a ver a ver... SERE ATONTAO :-o Por mirarlo que no quede.

    • Cerrado

      El zone alarm a mi me funciona perfectamente, pero siempre…

      El zone alarm a mi me funciona perfectamente, pero siempre puedes desactivarlo y reiniciar el PC con el zonealarm desactivado para comprobar si es de eso. ¿Ha probado a reiniciar el cable modem?
      ¿Lo tiene enchufado por USB, o por ethernet?

      • Cerrado

        A mi la version gratuita no me iba, me funcionaba bien la…

        A mi la version gratuita no me iba, me funcionaba bien la conexion a internet durante unos minutos, luego se cortaba. Simplemente cierra el firewall totalmente y prueba a ver si tienes conexión. Asi me di yo cuenta que la culpa era del Zone Alarm.

      • Cerrado

        BocaDePez BocaDePez
        6

        Una primera prueba, supondre que tienes XP, seria ejecutar…

        Una primera prueba, supondre que tienes XP, seria ejecutar
        MSCONFIG
        en el aparatado servicios, marca "Ocultar todos los servicios de microsoft", despues desmarca todos los servicios servicios correspondientes al avast y al zone alarm. De la misma forma en Inicio desactivar en inicio todo. Reinicia y prueba internet.

        Nota: Haciendo esto estas sin antivirus ni firewall, segun mi experienciade uno a dos minutos es suficiente si tienes "suerte"para pillar un virus, osea que una vez hecha la prueba apaga el modem, reactiva todo.

        Si asi te a funcionado, poco a poco puedes ir activado cosas hasta ver cual es la que te da el problema.

        JMA

    • Cerrado

      El zone alarm ¿es de esos negociados bajo mano o habeis…

      El zone alarm ¿es de esos negociados bajo mano o habeis pagado la licencia?... te lo comento por que a veces el zone alarm si esta negociado con esos trucos de dios dice hasta aquí hemos llegado, peta o lo hacen petar (no lo se), e impide que el ordenador se conecte a internet y encima no se deja desinstalar.... miratelo... que a mi me ha pasado dos veces.... muajajajaja si es que las cosas serias no deberíamos negociarlas por esas paginas de dios NO LO HAGAIS :-D

      • Cerrado

        Buenas No sé si tendrá algo que ver, pero aprovecho la…

        Buenas

        No sé si tendrá algo que ver, pero aprovecho la ocasión para comentarlo. Este fin de semana me he dado cuenta de que mi IP a cambiado. Me di cuanta de ello debido a que tengo un server en marcha, y dicho server no se me ponía en marcha por más que lo intentaba. Pensaba que EUS trabajaba con IP's estáticas y no dinámicas, por lo que estoy un poco mosca. Eso sí, la conexión a Inet sigue funcionando bien, sin embargo, hace unas semanas no conseguía conectarme ni queriendo por más que reiniciaba el modem y el PC, por lo que sospecho que ese cambio de IP debió de ser por esas fechas en las cuales no conseguía conectarme. Puede sonar raro, pero así es.

        Por si os sirve de algo, os diré que tengo 3 MB, y entre otros programas de seguridad, trabajo con el Outopst y el NOD32.

        Un saludo a toda la Comunidad.