Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cable HFC

alguine tiene problemas con audio del messenger o mssg en general?

BocaDePez
BocaDePez

pues ultimamente se desconecta el mesenger tanto el 6.2 y el 7beta y en las conversaciones con voz me oyen pero yo no oigo nada se oye como un sumbido, antes no me pasaba
que raro el ordenador esta recien formateado
alguna sugerencia?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Hola! yo tengo problema con el audio en MSN.. Dice conectando.. y en segundos envía el mensaje: la comunicación de voz ha terminado.. alguien tiene idea cómo solucionarlo?

BocaDePez
BocaDePez

Yo tengo tambien el problema.
Lo que si que me he fijado es que casca cuando yo invito. Si me invitan va bien (siempre que el otro no tenga tambien el tcw690)

BocaDePez
BocaDePez

A un amigo y a mi nos pasa exactamente lo mismo; no estoy seguro del todo pero creo que dejó de oirse cuando instalé el Service Pack 2 de XP. Lo que hago es usar el audio del Skype y el video del MSN Messenger para las videoconferencias.

BocaDePez
BocaDePez

hola foreros:

lo del messenger es la hostia, mogollón de virus, problemas para conectarse, etc. Os recomiendo skype, incluye voz y chat y va de puta madre.

🗨️ 2
BocaDePez
BocaDePez

la verdad es que el skype sí está medianamente bien, pero tiene muchos fallos de estilo a mi parecer, pero bueno, para hablar y calidad de audio está d pm. La solución esa de video con messenger y audio con skype nunca la había pensado xDDD la voy a tener que probar xD

BocaDePez
BocaDePez

El msn no lo probe pero el skype va para atrás, cuando paso los 5 seg. de charla pareciera que estoy hablando con Robocop y no se entiende más nada tío

poladea

a mi me va perfectamente

BocaDePez
BocaDePez

hola, tengo un problema con mi messenger v7. No sé por qué, pero cuando alguien me manda un mensaje ya no me hace el sonido típico de su llegada, lo tengo bien configurado aparentemente por que lo he comparado con otro pc en el que sí me va bien, pero ya os digo que no se por qué, ese es el único sonido que no me reproduce, el resto van todos bien. Sabéis por qué puede ser?
responder a: jmsaizb@hotmail.com
Gracias