Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
57 lecturas y 17 respuestas
  • Cerrado

    Alguien con vista i comtrend 536+ en monopuesto?

    Estoi con windows vista busines de pruebas i no hay manera tener internet con el y el comtrend en monopuesto i en windows xp sin problema ,es pasar a vista i se jode la cosa tengo que pasarlo multipuesto por que no es capaz de getionar la conesion optiene la ip publica pero no va.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
      • Cerrado

        6

        Y antes de escribir, sin aportar nada, piensalo dos veces.…

        Y antes de escribir, sin aportar nada, piensalo dos veces. Todos tenemos algo que aprender: unos a escribir y otros a no escribir faltando el respeto. Hay muchas formas de decir las cosas, y esta no es la adecuada.

        Saludos

      • Cerrado

        [Editado]

        Si va bien en general, utorrent como siempre la aceleracion…

        Si va bien en general, utorrent como siempre la aceleracion 3D perfecta drivers los coje todos sin problemas aun que sean de XP ,es solo al poner el router en monopuesto s cuando salta el bug i aun que asigune ip en adaptador de red
        se queda idiota i no navegas,si usas el diagnostico que trae el vista o reparar conesion da error de DNS que no puede ocnectar al servdor de dns sean las dns de timo a jazztel ,este error me paso en linux pero en linux no era capaz de negociar la ip con el dch i si ponias la ip manual lo mismo a base de forzar me acavo funcionando ,creo que es un bug en los drivers nforce de enthernet pero en vista el mismo mete unos certificados por microsft i probe meterles los de xp i es lo mismo comtrend monopuesto + vista no navegas ,no va ni el ping a direciones ip ,tengo decir que el cmd del vista no esta bien implemtado parece que lo han emulado i suvido en la gerarquia de privilejios (o me da que el vista trabaja con un proxy estilo panda norton)ya que tate suvir un firm luego a otro router que si navegava
        pero los servcios tft es imosible usarlos(cortafuegos off).

    • Cerrado

      6

      hola yo lo he virtualizado con VMware Player, y como no,…

      hola

      yo lo he virtualizado con VMware Player, y como no, despuedes de ver que funciona lo borro del ordenador, pero lo que he sido incapaz de instalarle son los drivers de la tarjeta de red, incluso con los drivers oficiales para vista del fabricante de la tarjeta.

      Tambien es cierto que lo instalé para pasar la tarde, pero me pareció (es mi opinión) bastante mediocre.

      Un saludo.