Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 22 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    a alguien le pasa lo mismo???

    ya que estoy aprovecho y os hago una pregunta :-D desde hace una semana mas o menos, enciendo el ordenador, pongo la mula, y hay lo dejo, al rato voy a mirar como va y me pasa siempre lo mismo, tengo las tres luces del modem conectadas, o sea, ok, pero la mula esta desconectada, todo a 0, y si intento acceder a internet me dice que no encuentra la pagina, no deja navegar, tengo que apagar el modem y volver a conectarlo, entonces ya va bien, vuelvo a empezar como al principio y al rato otra vez, y asi hasta el infinito, alguien sabe como arreglarlo???
    gracias y perdonar por el rollo :-P

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
        • Cerrado

          BocaDePez BocaDePez
          6

          Finalmente tuve un poco más de paciencia. Incidencia abierta…

          Finalmente tuve un poco más de paciencia.

          Incidencia abierta el día 26 de septiembre.

          Incidencia cerrada el día 17 de octubre.

          21 días sin conexión.

          Ahora espero que me devuelvan el dinero de la cuota.

          • Cerrado

            BocaDePez BocaDePez
            6
            soy el que abrió el hilo, hace una semana me llamaron y me…

            soy el que abrió el hilo, hace una semana me llamaron y me dijeron que me abrian incidencia (YA ERA HORA), pues desde esa llamada no he sabido nada mas de ellos y me sigue pasando el mismo problema que comente al principio, yo ya no se que hacer.....

      • Cerrado

        BocaDePez BocaDePez
        6

        ya se cual es mi central, es paul, segun pone en la pagina y…

        ya se cual es mi central, es paul, segun pone en la pagina y el emule se me sigue desconectando, ni con kad, ni sin kad, ni nada...... que se puede hacer????

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo tengo abierta incidencia con ya.com desde el dia 26. Me…

          Yo tengo abierta incidencia con ya.com desde el dia 26.

          Me han dicho que están trabajando en ello.

          De momento, no he hecho nada más, si pasan más de 15 días tendré que tomar medidas.

          • Cerrado

            BocaDePez BocaDePez
            6
            Yo desde el 27, ayer hable con ellos y me dijeron que mi…

            Yo desde el 27, ayer hable con ellos y me dijeron que mi linea funcionaba perfectamente y que era problema de los programas p2p, que ellos no podian hacer nada y que configurara de otra manera mi emule, y con eso me he quedao.
            :-(

            • Cerrado

              BocaDePez BocaDePez
              6
              Esto es lo que me faltaba por ver. Ahora me han mandado una…

              Esto es lo que me faltaba por ver. Ahora me han mandado una carta a casa con un panfleto y un cd pidiendome perdón, diciendome que están trabajando en la incidencia. (Ya llevo una semana sin conexión) y aconsejandome de manera amenzadora que no devuelva las facturas. En fin, sin comentarios.

              Os transcribo de manera textual lo que dice el panfleto:

              Portada: Una carta no es suficiente para decirle lo mucho que lo sentimos.

              Página 1: Por eso preferimos decírselo de otra manera.

              Página 2: Lo sentimos

              Página 3: Tras la incidencia que se ha producido en su servicio, le informamos de que en estos momentos estamos trabajando en solucionarla lo antes posible. Una vez resuelta, nos pondremos en contacto on usted para counicárselo y comprobar que puede navegar correctamente.

              Recuerde que le abonaremos el importe correspondiente al periodod de tiempo en el que ha permanecido sin servicio*.

              En Ya.com mantenemos, con más fuerza que nunca, el compromiso de seguir trabajando para ofrecerle el mejor servicio.

              *Le aconsejamos que no devuelva su factura, ya que podría verse involucrado en un proceso de baja y se paralizaría su incidencia

              Página 4 y última: Un cd de audio con las siguientes canciones: I´m sorry, Sorry to be the hardest word, Sorry, Perdona y Perdón

            • Cerrado

              BocaDePez BocaDePez
              6
              Como siempre tirando balones fuera, demuestrales con…

              Como siempre tirando balones fuera, demuestrales con argumentos que tienes razón. Diles que has probado con otros PCs, con otro Router, con la red WIFI de tu vecino, con lo que sea pero que sea razonable para hacerles entender que el problema es suyo y no tuyo y que te abran incidencia.

              Ya llevo una semana sin poder navegar y ahí sigo.

      • Cerrado

        BocaDePez BocaDePez
        6

        No tengo ni idea de a que central estoy conectado, como puedo…

        No tengo ni idea de a que central estoy conectado, como puedo mirarlo???
        De todas formas siguiendo algunos pasos que comentan por aqui creo que se soluciona, lo estoy probando, si funciona ya te contare.
        Basicamente es desconectar el Kad y bajar las fuentes a 400 mas o menos. Ya te digo que lo estoy probando, si funciona te lo digo.

        • Cerrado

          en el hilo DATOS DE INTERES: CENTRALES DE ALBURA CON…

          en el hilo DATOS DE INTERES: CENTRALES DE ALBURA CON SATURACIÓN situadpo en la cabecera del foro tienes un enlace a una web que con el numero de telefóno te comprueba la central a la que perteneces

      • Cerrado

        BocaDePez BocaDePez
        6

        gracias, pero, como puedo comprobar eso??? dentro de las…

        gracias, pero, como puedo comprobar eso??? dentro de las configuraciones del router o donde??? y si es asi no se donde porque me he metido en las configuraciones del router y no lo encuentro,
        perdonad por mi torpeza, gracias

        • Cerrado

          BocaDePez BocaDePez
          6

          En el routrer 3Com Office Connect WiFi 11g, con la versión…

          En el routrer 3Com Office Connect WiFi 11g, con la versión 2.06 del firmware (la última) en 'Internet Settings' tiene que venir algo de la gestión de la conexión: Una combo con los valores 'Always connected', 'Triggered...', 'Manual...'. Eliges la 'Always Connected'.

            • Cerrado

              Hola, eso mismo me ha estado pasando a mí con la versión…

              Hola, eso mismo me ha estado pasando a mí con la versión 1.07-10 de ya.com.
              El problema lo he solucionado instalando la 1.07-7 de ya.com. La versión oficial 2.06 me daba problemas de sincronismo.

                • Cerrado

                  FALSA ALARMA. También da cortes, aunque son menos constantes…

                  FALSA ALARMA. También da cortes, aunque son menos constantes (ya no sé si habrá sido casualidad).
                  De todas formas esta versión tienes que buscarla porque no me acuerdo de donde la bajé.

                  Lo que tengo claro es:
                  albura + router 3com = problemas

                  ¿o será?
                  albura = problemas

                  Mientras tuve los 2 megas de ya.com, por la red de telefónica con el firmware 2.06 de 3com, no hubo ningún problema. ¿Por qué tanto con 4 megas como con 20 megas por Albura he tenido problemas con este firmware (2.06) de 3com?¿Por qué tenemos que fiarnos del firmware de ya.com, si ni siquiera el firm oficial funciona?

                  En cuanto al tema de cortes yo los he tenido incluso sin tener nignún p2p arrancado. Y además de que he probado todas las versiones de firmware, siendo la 1.07-7 la que mejor ha funcionado, pero como ya os he dicho puede que haya sido casualidad.

                  Me parece que ya.com se está pasando de la raya. A mí me han llegado a decir que tiene que revisarme Telefónica la línea de mi casa porque seguro que está mal. A lo que yo les pregunté que a donde les mando la factura cuando me digan que la línea está bien (no hubo respuesta a esta pregunta). Porque Telefónica sólo se hace responsable de la linea de voz, no de la línea de datos.

                  Además no dejéis que os cuenten milongas de conectar el router directamente al PTR, que yo sigo teniendo cortes y tengo Splitter instalado (por Telefónica hace 6 meses).

                  Saludos
                  M110A2

            • Cerrado

              BocaDePez BocaDePez
              6
              por algun sitio habia un enlace pero no me acuerdo de donde,…

              por algun sitio habia un enlace pero no me acuerdo de donde, de todas formas alguien te lo dara,
              un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Comprueba que en el router esté siempre a 'Always connected'…

      Comprueba que en el router esté siempre a 'Always connected' ya que si por algún casual no hay actividad en la mula o en internet el router se desconectará automáticamente.

      • Cerrado

        BocaDePez BocaDePez
        6

        haber, creo que el problema que planteo no esta en la mula,…

        haber, creo que el problema que planteo no esta en la mula, el problema es que se desconecta la conexion de internet, la mula es una aplicacion mas activada, pero mi pregunta es por la conexion, de todas formas, paso a ponerlo tb en el foro de p2p.
        gracias