Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Algo pasa con Auna

    Tengo contratado net 600 y tf desde el mes de septiembre (casi un año). con CM thomson tcw690 inalambrico

    Hasta ahora puedo decir que me iba razonablemente bien, excepto 6 días que estuve jodido hace poco y el cambio de velocidad de finales de verano de 2.004, me ha ido bastante bien. He tenido el emule funcionando, semanas enteras sin problemas, excepto casques del ordenador por calentones.

    Pues de un mes hacia acá, cada par de dias se me bloquea el router y tengo que apagarlo y encenderlo para que vuelva a funcionar.

    ¿a que se debe?

    El router se puede haber roto, pero es casualidad ¿no?

    Ya digo, todo comenzó despues de tener 6 días la linea a muy baja velocidad.

    Si alguien me explica, se lo agradezco.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Wenas: a mi tb me pasa lo mismo, de vez en cuando la…

      Wenas:
      a mi tb me pasa lo mismo, de vez en cuando la velocidad baja y el router el thomsom 690 se me pilla.soy de sevilla, llama al 900 nop? Por cierto el router este es mas malo pa la burra...

      DeW!

    • Cerrado

      BocaDePez BocaDePez
      6

      tio no os dais cuenta q auna son unos ladrones hijos de P.y…

      tio no os dais cuenta q auna son unos ladrones hijos de P.y su principal cerdo es emilio Botin