Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Alcatel speedtouch y Remote Administrador

    Ayer se nos rompio el Nokia M1112 y la timo nos trajo un nuevo router el Alcater SpeedTouch 510i.
    En la configuracion del Napt he redireccionado el
    default server a mi maquina local, pero sigo si poder conectar con el remote.
    Alguien sabe que puede pasar?.
    En el 3com hay que eliminar filtros, en este modelo tambien?
    Donde?

    Ayudarme Please!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hay ciuertos cambios en las recirecciones NAPT que no…

      Hay ciuertos cambios en las recirecciones NAPT que no funcionan en "caliente" (no debe limpiar bien la tabla y se queda ahí) Si haces los cambios, los gusardas haciendolos permanentes y reinicias, va de PM.

      Por lo demás el cacharro va de miedo, yo llevo con el seis meses y no me ha dado mas problemas que este pequeño fallo del configurador. Y eso Transfiriendo varios gb al día entre las sedes de la empresa y usando todo tipo de protocolos no muy "NAT-aware".

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Hay ciuertos cambios en las recirecciones NAPT que no…

      Hay ciuertos cambios en las recirecciones NAPT que no funcionan en "caliente" (no debe limpiar bien la tabla y se queda ahí) Si haces los cambios, los gusardas haciendolos permanentes y reinicias, va de PM.

      Por lo demás el cacharro va de miedo, yo llevo con el seis meses y no me ha dado mas problemas que este pequeño fallo del configurador. Trasfiero varios gb al día entre las sedes de la empresa.

      Un saludo