Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ADSL: velocidad de modem

    Estoy desesperada. Tengo el ADSL navegable desde el martes. Ese día tuve cortes cada poco y además se colgaba el modem y tenía que reiniciar el ordenador. Me bajé los drivers que había dicho aquí un chico, los instalé y me daba todo el rato error 680. Volvi a instalarlos con el cd y me dejaba conectar. Llamé al SAT y debió cogerlo una que pasaba por allí porque no tenía ni idea, aparte de que le repetí todo dos o tres veces y seguía sin enterarse. No me solucionó nada.
    Ahora ya se corta menos y ya no se ha vuelto a colgar. Pero la velocidad (igual que el primer día) es de risa: 7-8 kb/s. Se supone que me la doblaban el martes, y me da igual no llegar a 50, pero 7!!! He vuelto a llamar, me ha atendido un chico bastante competente. Me dijo que bajara los drivers que vienen en wanadoo. Lo he hecho, los instalo y error 680,con lo que he vuelto a los del cd. La velocidad sigue siendo penosa.
    Además me dijo que mirase si en mi cajetín del teléfono ponía PTR. Porque resulta que tiene que poner eso y no tener ninguna pestaña. Lo malo es que en casa no encuentro nada y supongo que tendré que ir a mirarlo al cuarto de la comunidad, que estará allí.
    Lo que me mosquea es que al bajar los drivers era a una velocidad de 40 kb/s y para navegar y para descargar torrents no pasa de 10 y en ese momento los test de velocidad me daba sobre 10.
    ¿Alguna solución/idea (aparte de la evidente?) Cogí el navegable sobre todo por el teléfono y viendo las mediciones de velocidad la mía es de las más bajas. Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Estoy descargando de softonic. Empezó bajando a 30 kb/s y ha…

      Estoy descargando de softonic. Empezó bajando a 30 kb/s y ha terminado yendo a 14kb/s. Voy a probar el programa que tú dices. Si tengo algo mal configurado vendría por defecto en el ordenador, porque lo estrené el mismo día de la conexión. A ver qué tal. Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola, Es muy raro que te bajaras los drivers a 40, has…

      Hola,
      Es muy raro que te bajaras los drivers a 40, has probado a bajarte otra cosa de forma directa no con bittorrent ni emule a ver a que velocidad te baja?, prueba a bajarte algo en softonic por ejemplo a ver a cuanto, si te baja a 40 o 50 seguro que tienes el ordenador mal configurado, utiliza un programa de esos que optimizan la conexion como por ejemplo befaster.

      Saludos