Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL PARA LINUX MANDRAKE

  • Cerrado

    BocaDePez BocaDePez

    ADSL PARA LINUX MANDRAKE

    Buenas gente es mi primera intromision en este foro,la verdad lo estava leiendo y pense que sabias de que iba el tema,,,igual me equivoco,pero tenjo una preguntilla para vosotr@s a ver si podeis responder mela
    Es la siguiente:Soy usuario de ADSL y el otro dia me instale el Linux mandrake 6.01 la pregunta es como tenjo que configurar el entorno de red para poder-me conectar con el mismo modem de 256k???
    Gracias por leerlo y si me aclaran algo mejor que mejor

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Tendrias que especificar que tipo de modem tienes, si USB, si…

      Tendrias que especificar que tipo de modem tienes, si USB, si router, ya que se comportan de manera diferente e igual a la vez... Si es en USB pues como que ves pensando en pasarte una temporatida a windozerlandia, en cambio si es un router lo tienes bastante facil como asignarte una ip privada y unas dns, y como pasarela la ip del router.

      • Cerrado

        BocaDePez BocaDePez

        YA LOGRÉ QUE ME RULASEN LOS DRIVERS PA LINUX DEL 3COM USB QUE…

        YA LOGRÉ QUE ME RULASEN LOS DRIVERS PA LINUX DEL 3COM USB QUE HIZO EL COLEGA JCOMAS, POR CIERTO HAY UNA VERSIÓN NUEVA DEL 3 DE MARZO O COSA ASÍ. BUENO EL CASO ES QUE NO ME ACUERDO, PERO MIRA POR ADSLNET.WS QUE AHÍ TAN LINKAOS.

        • Cerrado

          BocaDePez BocaDePez

          Es increible q pongas ese puñetero mensaje y no digas donde…

          Es increible q pongas ese puñetero mensaje y no digas donde donde te bajaste el Driver para el 3Com...¡¡¡

          Anda, bonico...¡¡¡ Precioso...¡¡¡ cuando JAGAS un comentario pon almenos el link donde estan dichos Drivers... x q sino para q posteas NAAAAAAAAA....

          Buen... :-D Rollo ¡¡¡

    • Cerrado

      Oye, que digo yo, sabes que está disponible la versión 8.2 de…

      Oye, que digo yo, sabes que está disponible la versión 8.2 de Mandrake??
      La que has instalado es un poquito vieja, no? :-?

      Pues nada, a disfrutar!

      P.D.: Sin acritud ;-)