Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
100 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ADSL con arrakis

    Me he dado de alta en la adsl con arrakis y tengo el modem en casa, pero no consigo conectar. Intenta sincronizar pero no lo consigue y, cuando parece que se ha conectado, a los 3 segundos se cae.

    En principio pensaba que era cosa del módem, pero un compañero lo ha probado en su casa (con windows 98, yo tengo el xp pro) y a él sí le funciona, así que descartado el módem.

    Tampoco es la línea pq telefónica la ha estado probando, así que lo último que me queda es la conexión.

    No obstante, creo haber seguido todos los pasos (prácticamente es instalar, enchufar y ya está). La única pega que ponen es que "si el acceso telefónico a redes no está instalado en wxp, el cd informará de ello pero no lo instalará" -con w98 te pide el cd de windows y te lo instala-, pero lo tengo instalado (las conexiones de red, que supongo implica el acceso telefónico a redes).

    ¿A alguien le ha ocurrido algo así? Y si es así, ¿cómo lo han solucionado?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Has configurado la velocidad de conexion al instalar el…

      Has configurado la velocidad de conexion al instalar el driver,tengo arrakis en windows xp y formateandolo dos otres veces y configurando bien la instalacion desde el inicio y me sigue funcionando sin problemas.Revisa todos los pasos cuidadosamente y quizas te hayas dejado alguna cosilla que es la que parece no importar pero que permite conectarnos al acceso.