Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ADSL 512/128 PROBLEMA DE ANCHO DE BANDA

    Hola gente, tengo un pequeñito problema y quería ver si ustedes me podrían aconsejar que debería hacer, llevo con ya casi más de 3 años desde entonces el servicio me a funcionado perfectamente incluso despues de la ampliación de la adsl de 256/128 a 512/128 pero desde hace varios días el ancho de banda que tengo no se asemeja nada al que tengo contratado y a que actualmente debería ir, aquí os pongo los resultados del test online que me he echo desconectado todo programa! que se conecta a interenet messenger, irc , edonkey etcc..

    Tiempo Inicial: 20/ 2/ 105 -- 18:16:31.665
    Tiempo Final: 20/ 2/ 105 -- 18:16:49.481
    Tiempo empleado: 17.816 segundos
    Bytes Recibidos: 409600
    Velocidad Kbps 183.92 Kbps
    Velocidad KBytes/sec 22.99 KBytes/sec

    ?alguien sabe a que sitio debería reclamar primero, como digo lleva varíos días así! antes me cojia velocidaddes de hasta 60kb/s

    un saludo desde canarias y gracias por adelantado
    xao

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      El caso es que yo estoy teniendo muchas pérdidas de…

      El caso es que yo estoy teniendo muchas pérdidas de sincronismo ultimamente, pero lo achaco a que el enchufe del teléfono donde lo tengo no anda muy bien ... en ocasiones ni se escucha el teléfono ... pero viendo esto, bien se habrían podido juntar varias cosas porque ese enchufe le tengo mal de siempre...

      Salu2!!

      • Cerrado

        BocaDePez BocaDePez
        6

        holaap.. tiu,, aquí mirando lo que me dices está…

        holaap.. tiu,, aquí mirando lo que me dices está sincronizando a 128/160

        he probando tanto el en el router como en el modem u.s robotic y me sincroniza el mismo ancho de banda

        ¿que podria ser? despues de estar funcionando mucho tiempo bien?

        un saludit0 :\

        • Cerrado

          prueba a kitar todos los microfiltros y telefonos de todas…

          prueba a kitar todos los microfiltros y telefonos de todas las rosetas de la casa, deja solo el router

          igual tienes un microfiltro jodido a un colega le ha pasao lo mismo, a 160 con el microfiltro jodido

    • Cerrado

      BocaDePez BocaDePez
      6

      tu problema no se asemeja nada al mio y el emule! no xq te…

      tu problema no se asemeja nada al mio y el emule! no xq te tiene que ir a todo lo que de tu linea en si, si no hay variables q tienes q tener encuenta...

      salu2 de el de post de arriba

    • Cerrado

      Yo llebo 3 dias que me va de pena la conexion, desconexiones…

      Yo llebo 3 dias que me va de pena la conexion, desconexiones cada 2 x 3, el emule me va fatal, y en general me va todo peor que una RTB de 56k

      Dios que ganas que tengo de que Jazztel tenga x fin covertura donde vivo

      • Cerrado

        6

        ehh yo tb. unos dias jodidos. el otro dia miro el router y el…

        ehh

        yo tb. unos dias jodidos. el otro dia miro el router y el puto estaba sincronizado a 32/128. peor q mi 56kbps- ahora a 224/128 por lo menos navego bien.

        ayer, por ejemplo a las 2 se me desconecta el mamon y nada, q me tuve q acostar q no resincronizaba.

        Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        un router 3com 812 el que ofrecia ya.com hace mucho tiempo…

        un router 3com 812 el que ofrecia ya.com hace mucho tiempo por 30€