Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
93 lecturas y 17 respuestas
  • BocaDePez BocaDePez
    6

    ADSL 20Mbits sincronizando a 4Mbit... Creo que es culpa mía.

    A ver si me podéis echar una mano con el ct-5361 de tfonica que tengo. tengo conexion de 20Mbits. Pero me sincroniza a 4.

    Mi configuración es la siguiente:

    VPI/VCI Con. ID Category Service Interface Protocol Igmp Nat QoS State Status IP Address
    8/35 1 UBR pppoe_8_32 ppp_8_35_1 PPPoE Disabled Enabled Disabled Enabled Up

    Encapsulación: LLC/SNAP.

    Autenticación: CHAP

    Modulación: Solo activado: ADSL2+

    .Dmt Enabled
    G.lite Enabled
    T1.413 Enabled
    ADSL2 Enabled
    AnnexL Enabled
    ADSL2+ Enabled
    AnnexM DISABLED
    VPI / VCI: 8 / 35
    Connection Type: PPPoE
    Service Name: pppoe_8_32
    Service Category: UBR
    IP Address: Automatically Assigned
    Service State: Enabled
    NAT: Enabled
    Firewall: Enabled
    IGMP Multicast: Disabled
    Quality Of Service: Disabled

    Statistics -- ADSL

    Mode: T1.413
    Type: Interleave
    Line Coding: Trellis On
    Status: No Defect
    Link Power State: L0
    Downstream Upstream
    SNR Margin (dB): 9.1 9.0
    Attenuation (dB): 27.0 12.5
    Output Power (dBm): 7.8 12.5
    Attainable Rate (Kbps): 4672 672
    Rate (Kbps): 4128 608
    K (number of bytes in DMT frame): 130 20
    R (number of check bytes in RS code word): 16 8
    S (RS code word size in DMT frame): 1 8
    D (interleaver depth): 64 8
    Super Frames: 28699 28697
    Super Frame Errors: 0 0
    RS Words: 1951538 243924
    RS Correctable Errors: 611 8
    RS Uncorrectable Errors: 0 N/A
    HEC Errors: 0 0
    OCD Errors: 0 0
    LCD Errors: 0 0
    Total Cells: 4754916 N/A
    Data Cells: 43146 N/A
    Bit Errors: 0 N/A
    Total ES: 0 0
    Total SES: 0 0
    Total UAS: 17 0
    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1