Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 32 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Adsl 1 mega... ¿no os va ultimamente mas lento?

    hasta hoy no tenia queja del servicio, pero desde ayer, y ya han pasado 24horas las descargas van lentas, webs que deberian bajar a mas de 100kb/s estan bajando a 40 y pico...

    le pasa a alguien mas?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      1º Quitar programas p2p 2º cerrar puertos del 135 al 440 -…

      1º Quitar programas p2p
      2º cerrar puertos del 135 al 440 - fallos de seguiridad
      3º kitar to puto virus W32 series q auto follan windows
      4º depende el servidor de donde bajes
      5º tener el windows lo mas puro posible
      6º testear si algo esta consumiendo ancho de banda
      7º mirar esto desde el propio router
      8º prueba bajar por servidores distintos para ver la velocidad
      9º en mi caso con 2mb no ha pasado de 35 kb/s

      TODO ES UNA PUTA MIERDA

      empieza por 108 flipate luego baja a 35 kb/s a los pocos segundos pero que asco de ADSL,,, me va como los de 1 mega y encima funcionando mal claro qm jodo doblemente por q lo mio es 2mb

    • Cerrado

      BocaDePez BocaDePez
      6

      joderrrr, que cada dia me va mas lento, ya firmaba yo por…

      joderrrr, que cada dia me va mas lento, ya firmaba yo por 40kb... ahora estoy bajando a 25 de rediris...

      de 208 a 25 en menos de una semana... he llamado a ya y me dicen que sera por el tema de duplicar velocidades, yo le digo que aqui hace un mes que la hicieron, y me dicen "y q? igual se la estan haciendo a un vecino", y yo... joerrr, en todo bilbao lo han hecho hace 1 mes....

      en fin... me estan cabreando y creo que igual me paso al cable, lo raro es que a muchos parece que os va bien, de que depende que a unos nos vaya mal? (repito, a mi antes me iba igual de bien q a vosotros...)

      saludos :(

      • Cerrado

        BocaDePez BocaDePez
        6

        A mi me pasa exactamente = k a ti, yo soy de Getxo, contrate…

        A mi me pasa exactamente = k a ti, yo soy de Getxo, contrate 1 Mb, al principio tenia una conexion de la ostia bajando hasta a 245k, aunk la media estaba entre 200-215
        asi estube como 3 semanas y derepente zasss bajo de 200 a 100, de 100 a 60 y de 60 a 25/30, vamos, k para eso me kedaba con timofonica,

        y en cuanto al ping en los juegos, lo mas inestable k he visto en mi vida, bailo con pings entre 75 y 450 acojonante :( :-( :-( :-(

        • Cerrado

          BocaDePez BocaDePez
          6

          a estas horas me va a 150 mas o menos... esperemos que tenga…

          a estas horas me va a 150 mas o menos...

          esperemos que tenga que ver con las centralitas de la zona y pronto vuelve a ir como antes...

        • Cerrado

          Ni a tí ni a nadie ... lo malo es que hay gente que confía a…

          Ni a tí ni a nadie ... lo malo es que hay gente que confía a ciegas en ese estúpido test y no se da cuenta que solo te mandan 400 KB que equivale a un par de fotos grandes. Lo peor es que abren hilos solamente con los resultados de esa prueba y ni siquiera se han preocupado en bajar un fichero grande que tarde al menos 2 minutos en descargar (~12 Megabytes @ 1 Mbps) para poder certificar realmente la velocidad.

    • Cerrado

      BocaDePez BocaDePez
      6

      Esto es la leche...soy el mismo de el ultimo post desde…

      Esto es la leche...soy el mismo de el ultimo post desde Tenerife..refresco el test de telefonica data y como cambia...

      Tiempo Inicial: 7/ 11/ 2004 -- 23:22:46.328
      Tiempo Final: 7/ 11/ 2004 -- 23:22:50.234
      Tiempo empleado: 3.906 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 838.91 Kbps
      Velocidad KBytes/sec 104.86 KBytes/sec

      Seguiremos esperando a que sea estable :(

      salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues mas de lo mismo...Llevo cerca de una semana con 1mb y…

      Pues mas de lo mismo...Llevo cerca de una semana con 1mb y sin quejas...desde hoy ha empezado a bajr esto..y mucho...

      Tiempo Inicial: 7/ 11/ 2004 -- 23:16:26.656
      Tiempo Final: 7/ 11/ 2004 -- 23:16:31.359
      Tiempo empleado: 4.703 segundos
      Bytes Recibidos: 409600
      Velocidad Kbps 696.75 Kbps
      Velocidad KBytes/sec 87.09 KBytes/sec

      Esperemos a ver si mejora...

      salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      como dato adicional si uso un gestor de descargas, tipo…

      como dato adicional si uso un gestor de descargas, tipo flashget, aumenta mucho la velocidad, los primeros dias de conexion no era necesario usar eso...

    • Cerrado

      por el día va como el puto culo y por la noche me vuelve a ir…

      por el día va como el puto culo y por la noche me vuelve a ir a 2 megas (tengo 1), raroraroraro.... debe ser que las líneas están saturadas durante el día. tendrán que aumentar la capacidad.

    • Cerrado

      [Editado 5/11/04 01:33]

      Me acabo de dar cuenta de que antes sincronizaba a 2 Mbps y…

      Me acabo de dar cuenta de que antes sincronizaba a 2 Mbps y ahora sincroniza a 1 Mbps ... no sé desde cuando porque soy de los que apaga el router cuando apago el ordenador. Estoy haciendo una descarga de los últimos drivers de nVidia y me va a 60 KB/s de media, con un gestor de descargas que me saca un gráfico.

      Llevo 1 mes exacto desde que me activaron la línea y siempre siempre había ido a 104 KB/s de media.

      Editado: Bueno ... será culpa del web de nVidia ... me acabo de bajar los drivers de ATI a 104 KB/s sin problemas. Lo malo es que ya he perdido completamente las esperanzas de que algún día fuese a 2 Mbps, como a alguna gente de por aquí le ha estado yendo. :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues a mi, a 4 de octubre de 2004 me baja a una media de…

      Pues a mi, a 4 de octubre de 2004 me baja a una media de 155KB/s, con picos bastante largos de 240KB/s. A ver si vais a tener algun virus o algo como RealOne, Panda, Norton y cosas asi q suelen comer bastante ancho de banda, hasta un 15%. Para el de los 60KB/s... si te va a esa velocidad eres muy afortunado, lo logico esq como maximo te fuera a 54KB/s.

    • Cerrado

      BocaDePez BocaDePez
      6

      mmm, despues de hacer alguna prueba puntualizo... si bajo…

      mmm, despues de hacer alguna prueba puntualizo...

      si bajo algo de rediris va a 200 y pico... el problema esta al salir al extranjero, concretamente a usa

      supongo que sera algo temporal... seria posible usar algun proxy para dias como este?

      felicidades al que baja a 60... mañana tu seguiras bajando a 60 y mañana con suerte yo volvere a bajar a 200 :)

    • Cerrado

      [Editado 4/11/04 20:28]

      a mí también me ha empezado a pasar a partir de hoy, el test…

      a mí también me ha empezado a pasar a partir de hoy, el test de velocidad de telefónica no me da más de 400 kb/s :-?

      el otro día me pasó lo mismo durante unas horas y después se arregló ;-)

      pfffff ahora me da 163 kb/s el test... lamentable, esperemos un poco a ver.

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo llevo 3 dias que no paso de 400.000, me cgo en los muertos…

        Yo llevo 3 dias que no paso de 400.000, me cgo en los muertos de Ya. Por cierto donde se ve a cuanto sincroniza el router 3com 11g?