Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
245 lecturas y 4 respuestas
  • Activar LAN 2 Router HG536+

    Buenas, hace un tiempo adquiri ADSL de 6 MB de Jazztel.

    Despues de un tiempo, lo cambie a 20 MB.

    Pues bien, el problema viene ahora.

    Cuando tenia 6 MB tenia un ordenador de sobremesa en el que utilizaba el cable y punto.

    Pero luego adquiri un portatil para jugar bastante bien a Bad Company 2 por ejemplo.

    Mi ordenador cumple los requisitos de sobra y adema slo tengo en calidad baja para que me vaya a muchos mas fps que en medio, pero aun asi me va muy lento por wifi.

    Quisiera conectarlo por cable para que fuera mas rapido ya que en un foro español de ese juego todo el mundo lo conecto por cable y obtuvo una muy notable diferencia a wifi, pero el caso es que conecto el cable y no me sale que este conectado por cable.

    Pruebo a resetear ordenador y router y nada.

    Despues mire en el panel de control... etc me dice que mi cable estaba roto.

    Me compre otro y seguia igual.

    El caso es que mi puerto ethernet del PC esta bien, conecto el cable del sobremesa y todo bien.

    Despues lei que a una persona le iban LAN 1 Y LAN 2 pero los otros dos no.

    Mi problema: no me sirve LAN 2 o no esta configurado o esta activado etc no se por que es que no me va.

    Por favor solucionenme esto.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1