Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 2 respuestas
  • Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tenia el mismo problema, pero encontre la solucion. Lo…

      Yo tenia el mismo problema, pero encontre la solucion. Lo primero que hace una persona con dos dedos de frente es cambiar la contraseña del router por aquello de la segurida y tal... bueno yo lo hice por telnet y todo iba de perlas. Lo curioso es que por telnet no pide el user. Bien, una vez tu contraseña es "memoloamimismo" y no "1234" piensas que todo ira bien. Pues NO!!! intenta iniciar una session por web y veras que tus intentos de entrar al router se las pasara por la raja del cu... Ami me decia que no tenia acceso al router. El user es "ADMIN" por defecto y la clave pues intente todas las conbinacines y na. Pues mi solucion fue entrar con telnet, cambiar el pass a "1234" de nuevo y entrar por web con user:admin y pass:1234 de esta forma entre sin problemas. Un vez dentro, cambias el pass a "memoloamimismo" y te funcionara el acceso por web y por telnet sin problemas con "memoloamimismo". Nose como se cambia el user pero la verdad es que me la sopla.

      Porcierto, mi firmware es el EX2 supongo que aqui es donde reside el problema.

    • Cerrado

      Antes de intentar entrar por web, sal del telnet (es la…

      Antes de intentar entrar por web, sal del telnet (es la opción 99), e igual con el hyperterminal.
      El caso es que sólo puedes estar configurando por un sitio a la vez, sino te bloquea el acceso.
      Y tranqui que si te sale la solicitud de usuario/contraseña has configurado bien lo del menú web.