Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Abrir puertos emule con " barricade smcbr14up"!!

BocaDePez
BocaDePez

Haber hace unos 15 idas, me ayudaron a configurar un router SMC, y hasta de dia de hoy no habia tenido problemas...

me ha dao x poner el emule y no me conectaba a ningun sevidor...

he abierto los puertos q tengo en el emule en el router y tampoco me va..:-s a continuacion os pongo unas capturas...

Imagen original en http://img23.imageshack.us/img23/731/15do.th.jpg

Imagen original en http://img23.imageshack.us/img23/1282/28by.th.jpg

Imagen original en http://img13.imageshack.us/img13/9214/configuraciontarjetaderedroute.th.jpg

Imagen original en http://img79.imageshack.us/img79/5642/ipconfig1zs.th.jpg

no entiendo q es lo q falla..:-s

e echo lo de escaneao de puertos y al principio me dice esto:

Scan de: eu85-84-47-135.clientes.euskaltel.es [85.84.47.135]

>

el firewall de winxp esta desactivado y el del router tb, haber alguno q entienda me echa una mano x favor

y me han dixo ahora esto:

el nat es un protocolo que significa net adress translation, tu tienes una ip ahora: 192.168.2.2, la de tu pc, es una ip privada, qe nadie sabe, el router automaticamente te hace la converscion de tu ip privada a la publica que tiene ya el modem de euskaltel, la que sea, y asi se entiende con el resto del mundo, pero el emule a veces no reconoce eso, y solo te toma que existe la privada y no la publica
para eso hay que poner el modem en modo multipuesto... el de euskaltel,porque si no no convierte el nat..

como se hace esto :-s ??? soluciona esto seguro el problema de los puertops d la mula...?

thx de antemano

salu2

pd:y he encontrao esto en una page....pero no consigo q me coinecte al router x q me pides datos q no se...

(link roto)

Imagen original en http://usuarios.lycos.es/emulephoenix/bttools.jpg

y me falta un dato...haber si me lo podeis proporcionar ya q en las instrucciones no viene..

username.? (no viene x ningun lao...) (he probao admin, smc y smcadmin...y nada, no me conecta)

password: smcadmin

ip :192.168.2.1

haber si me lo facilitais, y espero q con esto ya funcione...

thx

salu2

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

En la pantalla de la segunda imagen pon el numero de puerto también en la casilla "Private TCP port". 4662 o lo que sea tanto en el privado como en el público.

BocaDePez
BocaDePez

thx xresponer...
pero ya lo he echo y nada..:

???

thx

salu2