Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    abriendo puertos en usr209105

    pues intento abrir puertos en este router y no puedo :-?

    pongo en la ip del servidor 192.168.1.1

    pero no se si debe estar bien, haber si me podeis ayudar :P

    esque el eMule me da low id y no baja ni para atras xDDD

    salu2 :-P

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 13/02/04 13:03]

      Mira la pagina siguiente:…

      Mira la pagina siguiente:

      http://www.usr.com/support/9105/9105-es-ug/casestudy.html

      Es la oficial de USR y te explica como abrir los puertos para que funcione el EMULE.
      A mi me va perfectamente.

      Un saludo

      • Cerrado

        BocaDePez BocaDePez
        6

        si vamos yo lo hago asi, pero no me va hago ifconfig para…

        si vamos yo lo hago asi, pero no me va

        hago ifconfig para saber mi ip (que en este caso le asigna 192.168.1.2)

        y luego lo añado, pero me sigue dando low id (incluso no me conecta a ningun servidor :'()

        y luego cuando intento borrar alguno me sale esto:

        Virtual Server Remove ErrorCannot remove virtual server named eMule.Status: 3.

        sabeis porque puede ser??

          • Cerrado

            BocaDePez BocaDePez
            6
            pues he reseteado el router y les he puesto el mismo nombre…

            pues he reseteado el router y les he puesto el mismo nombre que los tuyos emule.tcp y emule.udp, ya que antes lo tenia con espacios y quizas era problema de ello (anque no estoy seguro)

            gracias por todo ;-)

          • Cerrado

            BocaDePez BocaDePez
            6
            si los intentas borrar te pasa lo mismo que ami?? y en el…

            si los intentas borrar te pasa lo mismo que ami??

            y en el eMule ta da id alta??

            porque ami me sale

            Lowid. Tu puerto TCP %d esta inaccesible. Configura tu firewall o tu router.

            y no tengo firewall solo tengo router, osea que se que es culpa de el :-D

            salu2 y gracias