Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 10 respuestas
  • Cerrado

    de 4 a 6mb=internet inaegable...

    solicte los 6 megas el lunes pero nada.. hoy vuelbo a llamar y me dicen q no les figuraba.. cojonuo... me lo vuevlen a activar.. (incompetenetes que no se enteran de nada)

    y hara media hora me encuentro con que no hay kien navegue y me da por hacer un test de velocidad ... 6 megas...
    y resutlq joder... sigo escribiendo y los banner no se han terminado de cargar... sto es flipante enserio.. espero que mañana ste todo estable y sea cosa del cambio..

    con 4 megas ni una sola pega...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 26/10/07 12:14]

      Que en estos momentos que algo va mal en ONO es innegable. Lo…

      Que en estos momentos que algo va mal en ONO es innegable. Lo raro es que va mal lo QUE SIEMPRE HA IDO BIEN, el servicio web.

      Por ejemplo me están dando petadas navegando, pero el torrent va de puta madre. No puedo navegar en ciertos momentos, pero el torrent sigue yendo de puta madre (a la velocidad onocapada claro).

      Conclusión, ONO debido a las quejas de los usuarios P2P ha decidido capar el puerto 80 (web) y hacer que funcionen el resto de servicios :-P

      • Cerrado

        pitorreo en toda regla.... a mi el torrent a 200 kb/s tampcoo…

        pitorreo en toda regla.... a mi el torrent a 200 kb/s tampcoo e sido sufridor del capado... pero 200 sostenibles son...

        el internet va mejor imposible ahora mismo...
        pero.... e perdido megas..

        e notado que los test de velocidad si serian ams largos los de speed test daria los 6 megas sin problemas xq va subiendo al bajada gradualemtne..

    • Cerrado

      BocaDePez BocaDePez
      6

      No es un problema de 6mb, es un problema de ONO en general. A…

      No es un problema de 6mb, es un problema de ONO en general.

      A mi algunas webs no me cargaban. Youtube por ejemplo tarda media hora en cargarse la web y el video ni se carga.

      He hecho un test de velocidad. Despues de cargar la web del test en unos 5 minutos y mal cargada. El test sin embargo fue sorprendente me dio 1mb, normal desde que dijeron q subian a 6mb. Pero es 1mb falso porque muchas webs se cargan peor que con un modem de 56k o directamente no cargan.

      A todo esto, los torrents me iban a 30, como siempre a esas horas, y el messenger iba bien.

      Algo ha tenido que pasar y falla la navegación. Yo ni me han llegado los 6mb ni los he pedido y me ha pasado.

      En fin, es lo que toca cada vez que deciden ofrecer mas velocidad. Pueden pasar meses o mas de un año hasta que las conexiones vuelvan a ser estables.

      • Cerrado

        [Editado 26/10/07 01:04]

        Que petada más rara ¿No? Que haya alguna zona donde este…

        Que petada más rara ¿No?







        Que haya alguna zona donde este yendo mal no lo negare, pero de ahi a decir que Ono a petado hay un trecho muy grande.

        [Ironic mode=On]
        Aunque ya se sabe yo ni siquiera tengo Ono, a mi Ono me tiene un cable conectado directamente con el backbone y encima me pagan :P
        [Ironic mode=Off]

        • Cerrado

          Si muy bien, a mi la velocidad tb me daba bien, lo q no me…

          Si muy bien, a mi la velocidad tb me daba bien, lo q no me cargaban eran las webs, como le pasaba al del mensaje, q no te pase a ti me alegro por tí pero ayer fue horrible ... de un tracert de 25 saltos perdía paquetes en 20 de ellos ...

          • Cerrado

            BocaDePez BocaDePez
            6
            Aqui en Palma, al menos en el nodo en el que estoy no he…

            Aqui en Palma, al menos en el nodo en el que estoy no he notado ningun tipo de problema de navegacion o de perdida de paquetes.