Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 9 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    3COM aleta de Tiburon a 1500KB tras la duplicacion...

    Cuando tiene qque ir a 3MB resulta que va solo a 1,5 por que no lo saben configurar bien la gente de ONO. Segun los Foros es un problema de ellos, puesto que el cablemodem aguanta hasta 4MB,,, ¿Que solucion me dais? ¿Lo cambiara ONO?
    Hoy llamare a ONO y si no lo cambian, me volvere a Telefonica y a Ya.com
    Saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Desde la pagina web de ATI, los Catalyst me dan 269KB, que…

      Desde la pagina web de ATI, los Catalyst me dan 269KB, que multiplicado por 8, me da un ancho de banda de 2152 Kb,,, ¿Donde estan los 948Kb que faltan? No me parece muy normal,,, no se,,,

    • Cerrado

      Pues yo tengo el 3Com Aleta de tiburon y si me da los 3…

      Pues yo tengo el 3Com Aleta de tiburon y si me da los 3 megas. Y como el fichro de configuracion del tuyo y del mio son exactamente el mismo, no creo para nada que sea un problema de configuracion de ONO.

      Lo mejor es probar a bajarte algo en descarga directa con un buen gestor de descarga, a mi me da medias de 360 Kb.

    • Cerrado

      Prueba bajando algo grande de un buen sitio o FTP(con que lo…

      Prueba bajando algo grande de un buen sitio o FTP(con que lo dejes 1 minuto bajando vale, hasta que se estabilice la velocidad), porque los tests dan casi todos valores muy imprecisos, salvo tal vez éste , que por lo menos a mí me da siempre valores bastante exactos en relación a como luego descargo archivos desde webs o servidores FTP.
      Y por cierto el aleta de tiburón soporta hasta 10mb down y 3 mb up.

    • Cerrado

      [Editado 26/04/05 13:16]

      has mirado la configuracion del modem? a ver que te pone, en…

      has mirado la configuracion del modem? a ver que te pone, en el mio que tb es el mismo me pone 3000/150
      asi que miralo.
      Ahora no me acuerdo de la ip que tenias que poner para entrar en el modem pero buscala por el foro que estaba en algun post antiguo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tarjeta de RED, y hasta ahora sin problemas. Paginas como…

      Tarjeta de RED, y hasta ahora sin problemas. Paginas como www.velocimetro.org me dicen que va a 1,5MB y no mas. El problema segun foros es que ono no sabe configurarlo...

      • Cerrado

        Yo creo que el problema, no es que ONO no sepa configurarlo,…

        Yo creo que el problema, no es que ONO no sepa configurarlo, ya que no hay nada que configurar, si no que basicamente tu problema reside en los dichosos tests de velocidad que os empeñais en usar.

        Ono ha puesto a disposición de los usuarios un nuevo "test" que no es más que una descarga desde un servidor con buen canuto. Esto mismo lo puedes hacer descargando un driver de Nvidia, Ati, etc...

        Un saludo.