Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

¿3 megas?

BocaDePez
BocaDePez

Yo no paso de 1,2 megas y he llamado al 902357000 para comentarlo y me dicen que tengo mucho trafico, quesi estoy usando un p2p o algo asi, yo le digo que nada de nada y es verdad, y me saltan que tengo algun virus.
He pasado el antivirus y el spybot y nada de nada.
Asi que me quedo con el 1,2 megas
Salu2

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
loko39

Haz un netstat .

De todas formas quita todo p2p, etc y baja una iso de rediris. No te fies de los test.

Te sincroniza el router ya a 3Mb?

🗨️ 2
BocaDePez
BocaDePez

Como se que estoy sincronizado a 3mb.
Que es eso de bajar una iso de redidis, estoy un poco perdido. Tengo un router inalambrino de telefonica
Salu2

🗨️ 1
loko39

Por eso te lo preguntaba porque puede que aún no te hayan hechoel cambio y te estes quejando.

Para ver si sincronizas a 3Mb entra en el router poniendo en el navegador: 192.168.1.1 y usuario: 1234 contraseña: 1234 , luego busca la velocidad a la que sincronizas

Mick-16

lo mismo me pasa

🗨️ 3
loko39

Sincronizas a 3Mb ya?

🗨️ 2
Mick-16

si pero los 3mb en conexion van peor k los 56kb y desde el 902357000 me dicen lo mismo k a el

🗨️ 1
loko39

Haz lo que dice Ari aqui:

¿3 megas?

Tu problema es el RWIN seguramente y si no haz un netstat

BocaDePez
BocaDePez

A mi me vas mas lento :(

🗨️ 3
BocaDePez
BocaDePez

A mi tambien me va mas lento.
Ahora mismo hay paginas como www.google.es que no sé porque motivo no me entran, no funciona.
Y eso que no me instalé el antivirus...
va lentisimo
pero cual es el problema?
¿A alguien mas le va muy muy muy lento ahora?

🗨️ 2
BocaDePez
BocaDePez

Me han duplicado hoy y me va perfecto 325kbs de bajada.

Eso si la navegación se cuelga y va lenta entrar en algunas páginas es un triunfo .

🗨️ 1
loko39

Lo de la navegación lenta es debido al proxy, instala el antivirus y parece que desaparece el proxy

loko39

Ajusta el RWIN y baja una ISO de rediris

loko39

Eso es Ari, a ver si el problema que tienen es el RWIN,

saludos ;-)

🗨️ 2
Ari

Menudo jaleo que tienen en el foro :P...

Saludos :)

🗨️ 1
loko39

Es brutal, eso te estaba diciendo aqui:

config 3mb para emule

Creo que van a necesitar un moderador extra estos dias :-D :-D

koete

Wenas

Perdona Ari, ese Rwin que das es el de 2 megas, al ser el de 4 megas casi el doble, con los 3 megas no deberiamos usar uno intermedio?