Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    2 PC,S

    Tengo el 3com 11g , el problema no se cual es, conecto los 2 pcs y van bien internet messenger etc, activo firware etc( tb provado desactivandolo), todo m va perfecto hasta q el pc 2 no deja de enviar y recivir datos , y cada vez la conexion d los 2 es mas lenta, yo no se que hacer pq esque al cavo de 2 o 3 veces el pc 2 ya no va internet etc, no encuentro solucion e puesto firewall adicionales i siempre m sale error en el explorer.exe i muchisimas ips, no se que puedo hacer para que todo funcione bien , os agredeceria que intentarais alemnos ayudarme, en todo lo posible ! muchas gracias dewwwww Jordi.B

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Anterior mente ya postee, y consegui informacion! ahora aver…

      Anterior mente ya postee, y consegui informacion! ahora aver si alguien me puede alludar! se abrir puertos pero pasa una cosa!!! como voi a abrir los puertos del Messenger por ejemplo en los 2 pcs ¿? y q no produzcan cuelges ? pq los 2 pcs tienen ips diferentes! me gustaria q alguien me pudiera ayudar q me dijera cual seria una buena configuracion para 2 pcs, o si a el le va bien, sea con 3com o SMC el firware q me pusiera lo q tiene puesto en servidores virtuales i m explicara eso del 254 etc

      e leido esto por la red, ejemplo de servidores virtuales :

      6-----tcp&udp-----8888---------8888 activar y set
      6--------tcp--------8890---------8890 activar y set
      6--------tcp--------4663---------4663 activar y set
      6--------upd-------4664---------4664 activar y set
      6-----tcp&udp----8889----------8889 activar y set
      254--tcp&udp--161,162,32768------161,162,32768 activar y set
      6-----tcp&udp-----1900---------1900 activar y set
      6------tdp----------4662---------4662 activar y set
      6-------udp---------4672--------4672 activar y set

      eso seria imaginando q acava en 6 en mi caso pondria 99 pero tb tengo otra 101 q aria? y lo del 254 osea una ip q no existe de q serviria, intentar darme una respuesta porfavor !!!!

    • Cerrado

      BocaDePez BocaDePez
      6

      NADIE ME AYUDA PERO SIGO INSISTIENDO POR SI ALGUIEN ESTA…

      NADIE ME AYUDA PERO SIGO INSISTIENDO POR SI ALGUIEN ESTA INTERESADO EN SAVER MAS PONGO OTRA COSA MAS PARA VER SI PUEDE SER POR CULPA DE ESTO QUE CREO Q VA POR AHI LA COSA

      nota: En NAT, servidores virtuales tengo puesto:

      ejemplo:

      192.168.2.99 1 -122 TCP&UDP 1 -122
      192.168.2.99 124-8079 TCP&UDP 124-8079
      192.168.2.99 8081-65535 T CP&UDP 8081-65535

      192.168.2.101 1 -122 TCP&UDP 1 -122
      192.168.2.101 124-8079 TCP&UDP 124-8079
      192.168.2.101 8081-65535 T CP&UDP 8081-65535

      Gracias otra vez aunq no contesteis espero k alguien conteste un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      Soi jordi el que a escrito el asunto, aver si alguien m ayuda…

      Soi jordi el que a escrito el asunto, aver si alguien m ayuda ya que hace tiempo que estoi asi, y no son mios los pcs , son de mi novia y su hermana, y los padres ya estan por las paredes el antiguo ruter era un zyxel prestige de telefonica y no avia dado problemas en 2 años i yo sin querer apague el boton de atras y lo rompi, les di este de ya.com q m regalaron ami, y aora no se como solucionar el problema agradeceria buestra AYUDA !!! :-?