Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
40 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    2 ordenadores en red, al poner Zonealarm no funciona

    Hola:
    Tengo un ordenador xp, en red con w982ed, con ONO funciona internet y la red en los dos perfectamente, pero tengo muchas visitas, y al poner zone alarm, no funciona ni la red ni internet en w982ed, y no se configurar zone alarm,
    ¿Me podeis decir, como lo podria configurar?
    Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Y actualicé Zone Alarm, luego volví a configurar la red local…

      Y actualicé Zone Alarm, luego volví a configurar la red local y a darle conexión de manera explícita al otro ordenador...

      Y ningún problema. Lo único diferente es que el ordenador que me hace de servidor corre un Windows 2000

      CutreMan

    • Cerrado

      BocaDePez BocaDePez
      6

      hombre yo estoy casi = k tu. antes lo tenia montadocon zone…

      hombre yo estoy casi = k tu.
      antes lo tenia montadocon zone alarm y todo hiba de perlas.
      pero luego empeze a tener problemas con el emule y al final acabe kitando el zone y poniendo otro firewall.
      al final he acabado por kitar todos los firewal y listo.eso claro en mi casa y con ONO.
      En la empresa tengo ADSL y va todo perfecto con el zone.
      De todas maneras yo doy por hecho k tienes el zone en español.
      te vas a la pestaña firewall y luego en zonas,alli tienes k tener la conex local y la pones en zona fiable.
      prueba y ya me diras :-D