BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

2 meses con 50 megas de mala calidad, nadie lo puede arreglar

RickyTTT

Llevo 2 meses con problemas, y no hay ni 1 solo tecnico competente que me pueda arreglar el problema, ahora esta misma mañana va a venir otro tecnico a cambiarme el epc3000 y el router neutro, cosa que no creo que solucione nada. Pero como no saben que hacer... Este mensaje va para todo aquel personal que anda por aqui de CORDATOS, etc... LLevo 2 meses asi y estoy entrando en un periodo de depresion y desquicio tremendo con el servicio, podriais hacer el favor de monitorizarme mi conexion? no me parece nada normal que este 2 meses con este problema, y conforme pasa el tiempo mas se degrada mi servicio

Curiosamente he pasado de tener el problema de navegacion lenta, perdida de transmision, desconexiones del live, pings elevados, altibajos en las descargas y lo que me pasa ahora puntualmente es que mi CM se desincroniza y pierde la señales, y se queda intentando adquirir en el canal de US (upstream).

He descubierto que lo puedo solucionar yo mismo, de la siguiente manera:

Introduciendo la siguiente URL ---> 192.168.100.1/gscan.asp

por lo visto cuando el CM no podia adquirirse aparecian los siguientes valores:

Scan
This page provides you with the ability to modify the initial scanning parameters used by the cable modem to find its network connection.


Present Downstream Frequency
This date shown in the table below provides the downstream frequency to which the cable modem is tuned to at this time.

Downstream Frequency474000000

Frequency Start Value
This field below allows you to modify the frequency the cable modem start with its scan during initialization. Enter the new start frequency and restart the cable modem for it to take effect.

Starting Frequency

Lo que he hecho ha sido modificar esa frecuencia y he utilizado la siguiente:

Scan
This page provides you with the ability to modify the initial scanning parameters used by the cable modem to find its network connection.


Present Downstream Frequency
This date shown in the table below provides the downstream frequency to which the cable modem is tuned to at this time.

Downstream Frequency522000000

Frequency Start Value
This field below allows you to modify the frequency the cable modem start with its scan during initialization. Enter the new start frequency and restart the cable modem for it to take effect.

Starting Frequency

No me parece nada normal que tenga que andar haciendo esto (cliente final), cada vez que mi CM no sincroniza, a parte de que una vez esta sincronizado el servicio no funciona adecuadamente, como bien he mencionado unas lineas mas arriba, en posts de este foro y en mil averias abiertas reportando la mala calidad de servicio.

Espero que alguien me pueda ayudar...

Soy de Barcelona: B03 - Gran via Corts CAtalanes 289

CM MAC: 13-E8

Aunque esta misma mañana va a venir un tecnico que dice que me va cambiar el modem...

BocaDePez
BocaDePez

Acaso te piensas que por aquí estamos las/los eminencias del cable.

Aquí estamos los sufridas/os usuarios que andamos a peras en casi todo, menos en lo de pagar religiosamente y que encima nos tomen el pelo, como te pasa a ti.

Suerte, y a ver si te solucionan el problema, porque como puedes apreciar, no tenemos ni idea de lo que te pasa.

Normalmente aquí venimos a quejarnos, pero lo que se dice encontrar soluciones...muy pocas.

🗨️ 1
djnacho

Por este foro, hay unos cuantos técnicos de ONO, que han ayudado y ayudan, siempre que pueden, y dentro de sus posibilidades a las personas con problemas en su conexión, como el compañero que ha iniciado el hilo.
Por eso ha puesto, las dos últimas cifras de su MAC del cablemódem, y la zona donde se encuantra su conexión. Con esos datos, los técnicos, pueden mirar a ver si tiene algún problema.
Y si, es verdad, si las conexiones fueran perfectas siempre, nadie entraría a los foros, ya que nadie tendría problemas, pero...., como las conexiones nunca han sido, y nunca serán perfectas, pues...., siempre puede surgir algún problema.

Un saludo :)

RickyTTT

Bueno os comento:

El tecnico que vino hoy, reviso toda RIC/REC hizo algunos cambios en los conectores, luego subio al terrado y me cambio de tap, en principio me comenta que no vio nada alarmante.

Ah el EPC3000 me lo cambio y ahora tengo un EPC3825, pero lamento deciros que sigo teniendo el mismo problema de microcortes y perdida de transferencias.

Estas son las señales ahora:

Downstream Channels
Power LevelSignal to Noise Ratio
Channel 1:0.2 dBmv37.3 dB
Channel 2:1.4 dBmv39.3 dB
Channel 3:-3.8 dBmv33.9 dB
Channel 4:1.1 dBmv33.9 dB
Channel 5:1.1 dBmv38.7 dB
Channel 6:1.5 dBmv39.0 dB
Channel 7:-4.0 dBmv39.0 dB
Channel 8:0.4 dBmv33.7 dB

Upstream Channels
Power Level
Channel 1:50.5 dBmv
Channel 2:0.0 dBmv
Channel 3:0.0 dBmv
Channel 4:0.0 dBmv

LA mac del Cable router es:

61:e9

🗨️ 7
sudokun

Tienes algun atenuador puesto??? el power de Upstream le veo alto.Si le tienes quitalo.

Salu2

🗨️ 4
RickyTTT

No tengo atenuador y yo tb creo que 50.5 no es un valor optimo, lo que no entiendo es como no hay nadie que me arregle el problema durante 3 meses, esta claro que es un problema de señales, ya que me esta degradando el servicio. Y ahora las pruebas son evidentes, mi CM se desadquiere cada X tiempo, justo antes de escribir este mensaje se ha desadquirido 5 veces seguidas y le ha costado horrores coger la señal.

Tengo ahora otra averia abierta, no quiero ni contar la de averias que abierto en 2 meses porque me pondria a llorar.

Desde el call center se limitan a decirme que el power upstream hasta 58dbs esta correcto y que mis señales estan perfectas.

A ver cuando se van a dignar a hacer algo...

🗨️ 3
Sammi

50 No es perfecto pero es totalmente válido.

Si estuvieses en >55 si sería normal que se desconectase por estar ya casi fuera del margen. Pero en 50 si se cae, es por otra razón.

🗨️ 2
RickyTTT
🗨️ 1
RickyTTT
BocaDePez
BocaDePez

mucha diferencia veo entre las portadoras...

maldo

Yo estuve mes y medio con problemas de todo tipo.

Las primeras tres semanas no me sincronizaba el router; Desconozco como lo arreglaron, pero tiene pinta que fueron los tecnicos de planta.

Luego estuve otras tres semanas con la velocidad de subida KO. Al final era el amplificador del cuarto de telecomunicaciones.

BocaDePez
BocaDePez

La potencia es muy baja, yo estoy al otro lado de la gran via y tengo 11 en todas las portadoras de bajada (power level), en total , de bajada tengo 41 Me tira a 50Mb. Juraría que tienes un problema de potencia de señal...con lo que maldo puede tener razón en el ampli :)

Bonding de Canales de Bajada
Estado de SintonizaciónModulaciónID CanalTasa de SímbolosFrecuenciaPotenciaSNRSincronización Docsis/EuroDocsis
SintonizadoQAM2562076952 Ksym/sec482000000 Hz11.0 dBmV38.2 dBHíbrido
SintonizadoQAM2562056952 Ksym/sec466000000 Hz11.4 dBmV39.3 dBHíbrido
SintonizadoQAM2562066952 Ksym/sec474000000 Hz11.0 dBmV38.6 dBHíbrido
SintonizadoQAM2562086952 Ksym/sec490000000 Hz11.7 dBmV38.6 dBHíbrido
SintonizadoQAM2562096952 Ksym/sec498000000 Hz11.5 dBmV38.3 dBHíbrido
SintonizadoQAM2562106952 Ksym/sec506000000 Hz11.7 dBmV38.2 dBHíbrido
SintonizadoQAM2562116952 Ksym/sec514000000 Hz11.6 dBmV38.0 dBHíbrido
SintonizadoQAM2562126952 Ksym/sec522000000 Hz11.4 dBmV38.2 dBHíbrido
Bonding de Canales de Subida
Estado SincronizadoModulaciónID del CanalTasa de SímbolosFrecuenciaPotencia
SintonizadoATDMA75120 Ksym/sec58300000 Hz41.7 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
No SintonizadoDesconocida00 Ksym/sec0 Hz0.0 dBmV
🗨️ 9
spaingoeswell

Su señal de bajada es perfecta. El margen correcto está entre +15 y -15 dBmV e incluso hay cms mas modernos que tienen mas rango dinámico aún.

Me temo que el problema pueda ser algún fallo intermitente en su tramo final de la red, muchas veces cuesta dar con ellos y solucionarlos porque igual que aparecen se van y no dejan huella. La mayoría de las ocasiones son interferencias causadas por otros clientes próximos con equipos defectuosos o incluso pirateados que introducen basura en la red. Es cuestión de verlo en el momento justo en que falla, pero lo dicho, no siempre es fácil ni tan siquiera de ver (y luego solucionar).

RickyTTT, los datos que das de las frecuencias de DS no nos arreglan la incertidumbre. Lo que está claro es que el problema es de retorno y no de DS como tú crees. Cada DS lleva aparejado una frecuencia de retorno distinta, y el problema que te ataca intermitentemente, por lo que comentas, debe estar centrado en alguna frecuencia concreta. Voy a ver si puedo echarlo un vistazo otra vez y damos con ello. Lamento las molestias.

🗨️ 8
RickyTTT
Canales de bajada
Nivel de señalRelación señal-ruido
Canal 1:6.7 dBmv38.4 dB
Canal 2:7.8 dBmv39.7 dB
Canal 3:2.9 dBmv39.2 dB
Canal 4:7.8 dBmv38.6 dB
Canal 5:7.7 dBmv39.0 dB
Canal 6:7.7 dBmv39.3 dB
Canal 7:2.5 dBmv39.2 dB
Canal 8:7.0 dBmv38.5 dB

Canales de subida
Nivel de señal
Canal 1:48.7 dBmv
Canal 2:0.0 dBmv
Canal 3:0.0 dBmv
Canal 4:0.0 dBmv

Estas son mis señales actuales, yo lo que veo raro como bien han comentado algunos, hay una diferencia considerable en 2 canales de bajada (fijate en el canal 3 y en el 7) revisando los posts de la gente que pastea sus señales normalmente estas suelen ser uniformes en todos los canales, igual por ahi van los tiros, nose... ya no se me ocurre otra cosa. el tema de la RIC de mi casa, no se... puede pasar pero en 8 años nunca le ha pasado nada, no hemos hecho obras o similares, han pasado ya 3 tecnicos por casa en varios dias, me han cambiado todos los conectores, aisladores, splitters, me han cambiado de tap en el terrado, conector del terrado, etc... he provado todos los Cablemodems posibles para docsis 3.0, este ultimo el cisco integrado parece que no tolera bien el problema de señal que hay, y se cae de vez en cuando.

Siento ser pesado y andar por el foro dando la chapa desde hace 2 meses, pero eske estoy jodido, no puedo hacer nada.... no puedo jugar, no puedo usar el skype, el msn tampoco, todo se corta, se pierden los mensajes.

🗨️ 7
spaingoeswell

Lo estamos mirando. A ver si esta vez damos con ello. Vamos a mirar esa diferencia de señales, que realmente es extraña, por si ese fuera el problema. Gracias por tu información y perdona de nuevo las molestias. Es normal que te quejes si no te funciona bien. Un saludo.

Kracker

Pues yo pensé que esa diferencia en los canales 3 y 7 era normal :

Power LevelSignal to Noise Ratio
Channel 1:9.5 dBmv42.0 dB
Channel 2:9.7 dBmv41.9 dB
Channel 3:4.3 dBmv41.9 dB
Channel 4:9.8 dBmv41.7 dB
Channel 5:9.7 dBmv41.9 dB
Channel 6:9.8 dBmv42.0 dB
Channel 7:4.2 dBmv42.2 dB
Channel 8:9.1 dBmv41.4 dB
🗨️ 2
Welele
spaingoeswell

¿notaste mejoría RickyTTT?

🗨️ 2
RickyTTT
🗨️ 1