Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Ya no se que probar

BocaDePez
BocaDePez

Buenas, antes de todo daros las gracias x vuestro tiempo, y espero que este ayude a otra gente.
Mi problema es el siguiente,
teno una conexion de 1024/320 con wanadoo, y tenia un sagem, que aunque no me podia qejar, el azureus o emule iban bien existia el problema de llimite de fuentes, osease, que no podia poner muxas descargas a la vez, aun asi estaba contento, feliz de mi, decidi probar con un router de telefonica que me regalaban, un prestige 660 hw 61, x lo del wifi y tal, asi me puse manos a la obra
lo conecto a mi targeta de red, la intel 100 que lleva integrada, y me pongo a configurar el router via web, segun los parametros de wanadoo,( pppoa en vez de pppoe q tiene telefonica, pongo mis datos de usuario etc.....
a saber no e cambiado los microfiltros q me venia del modem, xo creo que eso da igual,
bueno total
dhcp habilitado todo eso
total que voy a probarlo haciendo un ping al router y funciona, vie web compruebo que el router esta conectado le han asignado un a ip publica y tiene los dns tb todo cojonudo

mi sorpresa viene cuando aun con el cable de red conectado, no me puedo conectar a ninguna pagina, vamos que no funciona,
me pongo a repasar todo, y na que no se q pasa
pongo todos los datos que puedan interesar y espero que algien me pueda dar una solucion

puerta de enlace 192.168.1.1
ip del pc 192.168.1.33
mascara subred 255.255.255.0
encapsulamiento vcmux
vpi 8
vci 35
nose que pool size 32
dhcp habilitado
user: *****
pass ****

mas datos, desde el pc, en estado de la conexion veo mi ip, la del router, mascara subred, y los dns que me asignan en wanadoo, asiq esta conectado a wanadoo, pero yo no llego al router,
probe tb con qitando mi cortafuegos y mi antivirus, mcaffe firewall y kavspery lo descativo , lo arranco desactivados y nada, en el explorer clar e puesto cdeteccion automatica de proxy, probe dandole la direccion del router y nada de nada
creo que el problema es que no salgo al router xo puedo hacerle ping, xo de ay al exterior nada
axias x adelantado, cualquier sugerencia sera bien recibida

pp

👁 133
Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.