Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
64 lecturas y 0 respuestas
  • Cerrado

    6

    Sobre el router Comtrend CT-535

    Buenas a todos.

    Yo era uno de los que tenia ADSL sobre RDSI... y digo era, porque recientemente he hecho la conversion a RTB, solicitando el ADSL conjuntamente. Comento esto porque antes usaba (lo sigo teniendo guardado) el router Nokia M1112 como muchos sabreis y tendreis... pues bien, ahora uso el Comtrend CT-535 mencionado en el titulo y he decidido comentar mis primeras impresiones... que por desgracia no son muy buenas... o eso creo... alla voy:

    - El asistente de timofonica... es eso, un asistente... no ta mal pero es lento, ya que todo lo hace por el puerto serie...

    - El router una vez configurado la primera vez no funciono ¿?, tube que apagarlo y encenderlo varias veces hasta que funciono...

    - Lo peor... cuando funciona inet... pongo el emule (no, no soy de los que no saben abrir los puertos, ya los habia abierto tanto en el firewall como en el nat sin tener que ir a ningun foro ni web :-P ) y no peta una, si no dos o tres veces casi seguidas... pongo el hyperterminal y el router estaba teniendo unos cuelgues de cojones... alucinante... :-o lo apago y enciendo y bien... pero...

    - ... decido desactivar el firewall, lo hago, vale, desde inet se me ven ahora el puerto 23 y el 80... kk, no me gusta, los desactivo... y ya no puedo acceder al router por el 80 ni por el 23... hmmm ¿ logico no ? si... pero inet ya no va... ¿porque? ...ni puta idea..., me meto por el hyperterminal e intento activar otra vez el firewall sin exito... ya que no encontraba opcion alguna de activacion/desactivacion, curiosamente, si que hay de configurar reglas y demas pero no de on/off... :-?

    Nota: en el modo consola (hyperterminal), esta el comando 'help' que te da ayuda para cada comando... como muchos routers, luego el 'ls' que te saca una lista de comandos que puedes hacer en la 'zona' o 'seccion' o como querais llamarlo (p.ej. puedes estar en dns, dchp, etc.) y un comando muy util e importante es el 'CLI' en mayusculas, el cual nos hace aparecer un utilisimo menu para 'navegar' por las opciones con las teclas, sin tener que andar escribiendo los comandos a mano. (en este menu es donde no vi opcion para activar o desactivar el firewall y por comandos tampoco)

    - ...mierda, resteo los valores de fabrica y cargo otra vez el asistente para reconfigurarlo y tal y misteriosamente, despues de "en teoria" configurarlo... sigue sin ir inet... joer... miro las opciones de firewall, esta activado y el acceso por ftp y web tambien... o sea que lo tenia conforme estaba cuando me iba internet, ips iguales, todo igual... pero no iba inet... ¿pq? ni zorra, asi que toca joderse...

    - ...Hasta que decidi ponerlo en monopuesto para "ir tirando", menos mal, va bien en monopuesto, pero logicamente teniendo mas de 1 pc ... como que no es plan de montar proxies si tienes un puto router que deberia de ir... paso... mañana intentare restaurar otra vez los valores de fabrica y configurarlo yo "a pelo" con los datos que te dan... a ver si tengo suerte... pero eso de los cuelgues del router cuando estaba el emule funcionando con ID ALTA y bien (apenas bajaba, lo acababa de poner), me mosquea.

    Para postres no hay informacion alguna en inet del tema de firewall para este router... solo los manuales de la timo, una guia de como mapear puertos... un manual en franchute y poco mas... arf! como me agovie mucho, llamo a la timo y que me lo cambien por el Zyxel 650HW o como se llame...

    Ya he probado el nokia y la luz ADSL no da señales de vida :-/ lastima, porque ese router petaba... pero alla a las mil, despues de dias y dias de emule a saco paco.

    Bueno, no me enrollo mas, si alguien ha terminado de leer este chorizo y tiene pegas con el routercillo este y quiere comentar algo de lo que he dicho yo aqui que lo haga... a ver si entre todos llegamos a buen puerto... juas q gracioso estoy hoy...

    Un saludo. 8-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1