Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 0 respuestas
  • Cerrado

    Problemas con la subida

    Buenas

    Ultimamente estoy teniendo problemas con la subida que vienen y van. Ayer noche por ejemplo, la subida se me cayó a una ridícula sincronización de 32 kbits/s, y desde entonces no he conseguido sincronizar a más de 128. Esto me ha ocurrido ultimamente en más de una ocasión aunque no de una manera tan acusada. Con la bajada no tengo problemas.

    El log del modem me dice:

    Potencia de salida en sentido ascendente = -38 dBm
    Margen de ruido en sentido ascendente = +128.0 dB
    Atenuación en sentido ascendente = 23.0 dB
    Bits por trama en sentido ascendente = 56
    Errores de CRC en sentido ascendente = 1
    Errores de FEC en sentido ascendente = 0
    Errores de HEC en sentido ascendente = 0
    Margen de ruido en sentido descendente = +24.3 dB
    Atenuación en sentido descendente = 23.0 dB
    Bits por trama en sentido descendente = 1391
    Errores de CRC en sentido descendente = 0
    Errores de FEC en sentido descendente = 0
    Errores de HEC en sentido descendente = 0

    ¿No veis demasiado exagerado el margen de ruido en la subida? Yo es que no entiendo de estos temas.

    En la entrada de la línea tengo un TR-ADSL para separar la línea ADSL del teléfono, por si sirve de dato.

    ¿Será problema del cableado exterior? El cajetín con las conexiones de las líneas telefónicas está en mi fachada. Curiosamente estos problemas los vengo a tener, segun calculo, desde que se dejaron abierto el cajetín durante casi 1 mes (hará un par de meses), ahí, cogiendo solajero, airito y agua.
    ¿Debería llamar a Telefónica?

    Agradecería vuestros consejos si habeis tenido o no algun problema similar, es que estoy muy pez en esto.

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1