Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
95 lecturas y 99 respuestas
  • Cerrado

    [Editado]

    eMule funciona con el Zoom X5v en monopuesto

    Pues nada, creo q es interesante este post ya q hay muchos usuarios que se quejaban de no poder usar el emule (yo entre ellos), o bien q si lo usaban no podian navegar, etc.

    Mi solucion, como se ha indicado en otro post, ha sido poner el router en "Monopuesto", estos han sido los pasos:

    1.- Advanced Setup -> Misc Configuration -> PPP Half Bridge: Enabled

    2.- Advanced Setup -> Misc Configuration -> DHCP Server: Enabled

    Save & Write

    3.- Basic Setup -> Encapsulation -> PPPoA VcMUX (al poner el PPP Half automaticamente selecciona PPPoE LLC)

    Save & Write

    4.- En propiedades de la conexion de red -> TCP/IP -> Obtener una direccion IP automaticamente, las DNS las he especificado yo (212.145.4.97 212.145.4.98)

    He dejado toda la noche el emule y ahora esta descargando a 51 y subiendo a 15, he probado ahora mismo a hacer una llamada por VoIP y parece ser q iba bastante bien, el receptor escuchaba un poco de eco y algun ligero retardo, yo escuchaba perfecto.

    Edito: si todo va bien, al hacer en Inicio -> Ejecutar -> CMD -> ipconfig deberia salir algo asin:

    Adaptador Ethernet Conexión de área local :

    Sufijo de conexión específica DNS :
    Dirección IP. . . . . . . . . . . : 212.145.xxx.yyy
    Máscara de subred . . . . . . . . : 255.255.255.0
    Puerta de enlace predeterminada : 212.145.xxx.yyy+1

    Edito2: es posible que tengais que desactivar el NAT o NAPT. En Advanced Setup -> NAT

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    • Cerrado

      Hola, he seguido las mismas instrucciones que poneis tú y el…

      Hola, he seguido las mismas instrucciones que poneis tú y el otro forero.Voy a hacerlo de nuevo, porque a la primera vez me ha dejado sin conexion sin Voz Ip y sin todo..., menos mal que he podido volver a desactivar el monopuesto. El DHCP ya lo tenia activado antes. Yo me creo lo que decís y ademas el servicio tecnico esta inaccesible por tierra, mar o aire (ya no se como tomarmelo, he superado la desesperacion hace mucho).

      Ademas mi router es muy divertido, y a veces me deja que lo actualize con el flash y reboot y a veces no me comunica con el..
      vamos un chollo. Vuelvo a la carga, tampoco tiene sentido que por poner el monopuesto se me vaya todo a la mierda, no?

      Gracias a todos por vuestra labor

      • Cerrado

        mmm despues de poner PPP Half Bridge Enabled, pusiste…

        mmm despues de poner PPP Half Bridge Enabled, pusiste encapsulacion PPPoA VCMUX?

        Es lo q se me ocurre pa q no funcionase... aunq el router es muy suyo, efectivamente hay veces q le das a Write... y ahi se queda, tan happy sin hacer nada.

        • Cerrado

          Si, lo dejaste muy bien explicado en el post. A veces se me…

          Si, lo dejaste muy bien explicado en el post.

          A veces se me queda colgado y la direccion 10.0.0.2 me da fuera de tiempo..., la verdad es que esto me esta matando, pero nada, vuelvo a la carga. Llevo todo el fin de semana probando miles de emules y variados y sigo convencido que es cosa de la configuracion del router.

          Pruebo de nuevo, a ver si esta vez va bien. Ya te digo, este router tampoco se deja actualizar siempre, sino cuando le da la gana

          Gracias de nuevo.

          Por cierto, donde dices activar DHCP server, es simplemente poner el punto no, no pone en ningun sitio Enabled (yo esa opcion ya la tenia activada)

          Vuelvo a la carga

          • Cerrado

            Si, es correcto, hay q poner el "punto" mmm igual no te da…

            Si, es correcto, hay q poner el "punto"

            mmm igual no te da respuesta desde 10.0.0.2 pq tu PC intenta obtener una direccion de red por DHCP, y no pueda por cualquier motivo (a mi me paso una vez), has probado a dejar el PC como 10.0.0.1 hasta q tengas todo configurado?

    • Cerrado

      Boca de Pez Boca de Pez
      6

      jeje yo tambien estoy probando y a la primera se quedo…

      jeje yo tambien estoy probando y a la primera se quedo bloqueado el router... cuando activas half bridge , desactivas algo??

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Nada , otra vez q no funciona nada y cuando intento entrar en…

      Nada , otra vez q no funciona nada y cuando intento entrar en el zoom esta colgado , a resetear y se queda igual, por cierto esto es con dmz , con firewall =?? o ni si quiera influye??

      • Cerrado

        A mi me funciona, o al menos lo parece. Y tengo puesta la…

        A mi me funciona, o al menos lo parece. Y tengo puesta la DMZ.

        Por lo demás me pasa una cosa más que rara, y es que las paginas vienen volando y dicen Terminado, cuando no se mueve.

        Ahora es la segunda vez que te contesto, y la primera se perdió, que raro.

        Vamos que estoy navegando subiendo a 15 lo cual antes era absolutamente imposible, de hecho era muy dificil subiendo a 1

        A ver si esta vez te llega

        • Cerrado

          Yo el Firewall lo tengo desactivado, ya probare a activarlo…

          Yo el Firewall lo tengo desactivado, ya probare a activarlo mas adelante.

          En cuanto al DMZ, al ponerlo en "PPP Half Bridge", automaticamente se desactiva.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Por cierto yo lo he desactivado y voy a ver si el emule da…

      Por cierto yo lo he desactivado y voy a ver si el emule da algo mas de q lo daba , q supone desactivar el nat?? alguienlo sabe, pq funcionar funcina ejje

    • Cerrado

      Bueno yo toi jodido pq no puedo probar nada con el router, ya…

      Bueno yo toi jodido pq no puedo probar nada con el router, ya q parece q se murio y no saben q el pasa. Pero me gustaria q me dijeras si con el emule tenias muxos arxivos.... pq yo dejando solo 3 arxivos con 200 fuentas podia navegar y bajaba bien....

      salu2

      • Cerrado

        Yo tengo siempre unos 30 archivos, pero son muy raros, son…

        Yo tengo siempre unos 30 archivos, pero son muy raros, son ciencia ficcion, vamos, que las fuentes son entre 900 y 1500 dependiendo del mod y la version que utiize..

        Pero yo no navegaba, ahora lo que me pasa es otra cosa distinta, ni aunque le dijera que solo subia 1 y no bajase nada en ese momento. Le limitaba las conexiones activas a 100 o 125 y el numero de conexiones cada 5 segundos, y los pings en los mods que me dejaban hacerlo y nada de nada

        Con el monopuesto no pasa eso. Pasa que las paginas interpretan las nuevas direcciones como la que ya esta y me carga siempre la misma pagina..

        probare de nuevo. El emule en si parece funciionar mejor, vamso ,parecido a como antes de que probase esta m... de router

    • Cerrado

      Me sigue pasando eso tan raro, que en la practica hace que no…

      Me sigue pasando eso tan raro, que en la practica hace que no pueda navegar con el emule puesto....

      Es que cuando le doy a un link en una pagina para ir a otra, o le pongo otra direccion, lo que hace es actuar como si le diera a un refresco de pagina, es decir, como si le hubiera pedido la misma pagina, con lo que de ahi no paso

      Que raro no? A alguien le pasa?

      He quitado el emule y ha dejado de pasar, pero por alguna razon el orrdenador va muy lento, el firefox esta gastando mucha CPU..

      raro, raro.. raro..

      Gracias a todos

      • Cerrado

        Es con el que mejor navegaba, porque usa muy pocas…

        Es con el que mejor navegaba, porque usa muy pocas conexioines..
        al menos a bajarlo a 0 (o a uno incluido el overload) navegaba..

        El problema es que se volvia loco y empezaba a subir las conexiones al cielo y bajarlas.. y al final me petaba..

        tengo una suerte... :(

      • Cerrado

        De ná hombre :P El siguiente paso sera poniendolo a funcionar…

        De ná hombre :P

        El siguiente paso sera poniendolo a funcionar como un router, como deberia ser, pero pa mi q hasta q saquen nuevo firmware... mal vamos.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Probando ahora mismo con MLdonkey Mañana por la mañana te…

      Probando ahora mismo con MLdonkey

      Mañana por la mañana te digo algo, ya que lo dejaré esta noche a ver que tal,

      Gracias chavalote!

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Soy el de mldonkey Al parecer he hecho una mini prueba de 10…

      Soy el de mldonkey

      Al parecer he hecho una mini prueba de 10 minutos el el mldonkey seguia igual. De todas formas lo dejaré toda la noche a ver que dice....

      ale

      --
      Pere Castañer Sardà

      • Cerrado

        Veamos, al cambiar el router al modo monopuesto, en principio…

        Veamos, al cambiar el router al modo monopuesto, en principio se comportaba como el Sagem, es decir, me encontraba 3000 fuentes y bajaba muy bien. Inconveniente, que el chiquillo no navega, de hecho ni lo intenta. Luego mirando tiene su logica, ya que de las 3000 fuentes tenia dos mil ypocas "conectando..." lo que tiene pinta de ser la leche. Pues la "mierda" teórica del Sagem me lo soportaba bien, proporcional a una conexion de 1.2Mb que es lo que estamos pagando no?. Pues este no, se satura y no deja hacer nada. Voy a probar de nuevo con el Ionix y otro 045b, porque el 044 que me iba como dios con el Sagem, parece demasiado para este "superrouter" que nos han metido. A ver si hay suerte ypuedo navegar y al menos manejar mil y pico fuentes..., de hecho es es divertido, las fuentes que encuentran unas versiones y otras no son ni parecidas..,

        Por otra parte la vozIP parece estar bastante peor que la ultima vez.. seguimos informando

        Gracias a todos

      • Cerrado

        con 250 fuentes.. la media de 50, te refieres a conexiones o…

        con 250 fuentes.. la media de 50, te refieres a conexiones o a 50Kb/seg... y en cuanto tiempo. Porque yo esaa medias, en media no las conseguia ni con el Sagem con 3000 fuentes.. Si es cierto que habia puntas e incluso ratos a 50,70 e incluso algun momentillo a 100, pero una media de 50 no es nada facil de conseguir, y si lo consigues con solo 250 fuentes y además navegas perfectamente mientras te bajas 50kb/seg.. (y a cuanto subes?) indicame que cliente version y mod usas...porque yo no consigo eso ni de coña...

        ¿o las 250 fuentes son por fichero?..Cuantas fuentes te encuentra tu cliente emule en realidad?

        Gracias anticipadas

        Mis disculpas a Ximin por discutir de P2ps, pero la navegacion con el P2p parece ser el punto debil (y controvertido) de este router..
        por no hablar de la calidad de la VozIP, claro..

      • Cerrado

        Verás es que a veces la terminologia que usamos todos es…

        Verás es que a veces la terminologia que usamos todos es ambigua.

        Cuando dices 250 fuentes, te refieres al parámetro fuentes por fichero o al número total de fuentes encontradas??

        Por ejemplo, yo tengo ahora el ionix puesto, con algunos archivos detenidos para no bloquearlo, le voy dando 1 a 1 para ver si los procesa bien y puede navegar.., por ejemplo yo tengo un parametro de 400 fuentes por fichero, aunque tengo 22 ficheros bajandome, tan solo tengo en total 944 fuentes (la mayoria de mis archivos tienen menos de 20 fuentes) y de ellas 740 en cola, que son las que me pueden bajar cosas...

        Claro, si yo tengo 740 fuentes y no consigo esas medias de 50K por segundo y tu lo logras con 250 fuentes me resulta raro. Algo debe fallar en mi sistema y prefiero copiar el tuyo. O tus fuentes son muy potentes..(por ejemplo yo me bajo series en ingles con muchas fuentes y muy potentes, en comparacion con las que tengo en español). Además yo subo todo lo que puedo, por lo que no creo que yo tenga muchos menos creditos que tu..

        Por eso te pregunto, 250 fuentes en total, o 250 fuentes en el parametro fuentes por fichero, y en realidad estas procesando muchas más que yo... (vamos que yo quiero esos 50k de media en dos horas y media. Si los logro pongo a bajar por la noche y no me importa apagar la mula cuando estoy en casa para poder navegar, pero yo no llego esos niveles)

        gracias anticipadas

    • Cerrado

      Boca de Pez Boca de Pez
      6

      A ver si me explico bien jeje , antes si queria navegar en…

      A ver si me explico bien jeje , antes si queria navegar en conexiones maximas 100 ahora llega a 250 y navego mejor, subida 10 , descarga lo q el quiera , la version es el ionix ya t dije el otro dia y max por archivo 200 con 54 archivos para descargar .Y lleva enchufado desde q consegui hacer lo q decia el chico q inicio el post aproximadamente 2 - 3 horas la voip no la he probado , espero q funcione bien o mejor pq a mi antes ya me iba bastante bien .

    • Cerrado

      [Editado]

      Probado y FUNCIONANDO a la perfección. Haz el honor y ponlo…

      Probado y FUNCIONANDO a la perfección. Haz el honor y ponlo en configuración de equipos (el fijo) con tu nombre y después de lo que has conseguido te aseguro que seré el primero en rezar cada noche

      4 esquinitas tiene mi cama, cuatro wilzytos que me las guardan ...

      acabas de ser nombrado enviado de nuestro señor en servidores, GRACIAS

      (y no es broma, mañana pensaba devolver el ruter)

      pd. Ahora estoy pensando en abrir puertos, pero tendré que poner una ip que cuando me la cambien tendré que modificar verdad? Sabeis cada cuanto tiempo nos cambian la ip ? (porque puede ser un poco rollo). Lo del dmz es lo mismo, va por ip o sea que o desactivamos firewall (no quiero volver al kerio!!!) o lo vamos cambiando no?

      lo dicho ... gracias maestro wilzy
      :-)

    • Cerrado

      Boca de Pez Boca de Pez
      6

      A ver son fuentes maximas qel coge solito no q se las ponga…

      A ver son fuentes maximas qel coge solito no q se las ponga yo , y no son fuentes por archivo en fuentes por achivo le pongo unas 200 y son muchas a mi parecer pero va bien, si tu miras estadisticas/sesion/general /conexiones activas ahi pone aprox 250 conexiones activas , esas son las conexiones q tu limitas con conexiones maximas .

      • Cerrado

        Ok. Hablamos de conexiones máximas. Pues si, yo antes le…

        Ok. Hablamos de conexiones máximas. Pues si, yo antes le ponia 100 como mucho para navegar, pero desde el tema del monopuesto parece que ha mejorado mucho.

        Yo tengo el ionix y le estoy añadiendo ficheros y me esta yendo muy bien, navego muy bien. Puede que hayamos (plural mayestatico, me refiero a Kapichu y a Williz que tienen todo el mérito de dar con la tecla del monopuesto).

        Yo tengo puestas 500 conexiones de maximas (antes ponia 100) pero el ionix suele estar casi siempre en 100, menos cuando le añado un fichero con muchas fuentes que sube a 200. Esto parece que funciona.. ahora solo falta que el ultimo post sobre quela Voip ha mejorado sea cierto,y hasta habrá sido un exito jugarsela con servidores... a lo mejor nuestro sufrimiento no ha sido en vano..

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Y otra cosa rara , me he dado cuenta de q desde q esto va…

      Y otra cosa rara , me he dado cuenta de q desde q esto va bien tengo continuos escaneos de la central de vigo de servidores, y nunca me habia pasado, alguien se acuerda de un post q habia por ahi en q quedo aquello??

      omebody is scanning your computer.
      Your computer's UDP ports:
      1053, 1050, 1052, and 1054 have been scanned from 217.130.23.218..
      Somebody is scanning your computer.
      Your computer's UDP ports:
      1300, 1299, 1297, and 1301 have been scanned from 217.130.23.218..

      Y asi toda la tarde cada 4 minutos

      % This is the RIPE Whois query server #1.
      % The objects are in RPSL format.
      %
      % Rights restricted by copyright.
      % See www.ripe.net/db/copyright.html

      inetnum: 217.130.22.0 - 217.130.24.255
      netname: DATACENTERVIGO
      descr: DataCenter Vigo COMUNITEL Housing
      country: ES

      • Cerrado

        Eso se habia mencionado en otro post: http://217.130.23.218/…

        Eso se habia mencionado en otro post:

        217.130.23.218/

        Simplemente es la pagina de VoIP de servidores, apuesto a que es para "controlar" de algun modo las llamadas.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Bien lo e exo, pero no me va me sigue bajando igual, y eso…

      Bien lo e exo, pero no me va me sigue bajando igual, y eso que utilizo un progrma para que vaya al tope el emule, el llamado speeder xp, pues me sigue bajando la misma velocidad, yo lo unico que he tocado del router antes es:
      Quitar el firewall
      Y abrir 3 puertos para no tener la id baja del emule
      ¿Puede ser por los puertos, xq si vosotros no lo abeis abierto...?

      • Cerrado

        Yo eso tambien lo probe, y el emule no tiraba un carajo, tb…

        Yo eso tambien lo probe, y el emule no tiraba un carajo, tb probe con DMZ y nada. Tuve q poner el router en "Monopuesto" pa q rulase en condiciones.

    • Cerrado

      No me quejo de las bajadas, aunque podia bajar más por…

      No me quejo de las bajadas, aunque podia bajar más por supuesto, pero lo que me pasa es que llegado un momento, en vez de dejar conexiones para "demasiadas conexiones", resulta que las deja CONECTANDO, lo cual bloquea la conexión es decir, ya no se puede navegar, ni siquiera lo intenta, porque se limita a no tramitar la petición. Alguien sabe por que? Pasa tanto en el 044d como en el 045b ionix 4.1

      En cuanto a bajar, yo en mi caso (e insisto en que no me quejo de las bajadas ahora) tengo abierto un puerto que me deje olvidado y la DMZ se ha disablado sola al poner el monopuesto, como dijo Williz

      A vosotros no os pasa? Lo correcto es que si no puede con las conexiones por lo que sea lo pase a "Demasiadas conexiones" no que intente conectar con 300 a la vez lo que bloquea todo

      Cualquier idea sera agradecida..

      • Cerrado

        mmm pues q yo sepa no me pasa, llevo desde ayer a la noche…

        mmm pues q yo sepa no me pasa, llevo desde ayer a la noche con el emule y estuve navegando sin mayor problema, uso emule 0.45b

      • Cerrado

        Vamos a ello, en una o dos horas sabre si funciona. Al menos…

        Vamos a ello, en una o dos horas sabre si funciona. Al menos ahora parece que baja mejor. Pues si es raro esto, el Sagem no daba estos problemas. No debería darlos aunque fuera poco potente. Si no puede con las conexiones debería poner demasiadas conexiones y pasar de ellas hasta que pudiera. Es muy anormal

        Gracias a todos..

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Josh , Ximin antes de nada perdonar , se q esto no va aqui,…

      Josh , Ximin antes de nada perdonar , se q esto no va aqui, pero el verdadero post de solucion al p2p y navegacion es este el de wilzy ,pues ahi va como esta el emule y subiendo , aunque le veo un problema a eso de decargar unos 5 gigas al dia.... no vamos a saber q free descargar :P jeje

      • Cerrado

        Que envidia, es un pasote... que cliente del emule usas? y…

        Que envidia, es un pasote...

        que cliente del emule usas? y que configuracion?

        Gracias anticipadas... (ahora estoy mas tranquilo si lo de bloquearse solo me pasa a mi, debe tener una solucion relativamente facil no? )

      • Cerrado

        Pues nada, a ver si tienes razon y es la DMZ. Has abierto…

        Pues nada, a ver si tienes razon y es la DMZ. Has abierto algun puerto con virtual servers tambien?

        Debo tener yo algo distinto en mi configuracion que vosotros que provoca esa saturación del router.

        Tu trabajas con 8000 fuentes. Yo en el ionix solo tengo mil doscientas (eso depende de la version, el 044d me pilla 3000 por ejemplo) y no tiene sentido que se bloquee..

        Yo quiero tus descargas,,bua... :( (y NAVEGANDO, CLARO))

        Gracias por todo

    • Cerrado

      6

      Pues eso. He seguido a rajatabla las opciones en tu post y…

      Pues eso.

      He seguido a rajatabla las opciones en tu post y nada ni el emule0.45b ni el ionix, ni iphant 1.05.

      No paso de les 8kb/s descargando en cambio el upload va de muerte, como más ancho de banda activo más me chupan.

      En fin deberé resignarme al azureus...pero me jode cantidad.

      PD:Por cierto, lo QUE SI ha mejorado es el tema de navegar mejor con el p2p activado. Con al Azureus bajando a tutiplen puedo navegar y antes no era posible.

      Gracias igualmente.

      --
      Pere Castañer Sardà

      • Cerrado

        Yo tengo el Zoom conectado desde hoy y, teniendo en cuenta…

        Yo tengo el Zoom conectado desde hoy y, teniendo en cuenta los terroríficos posts que leía últimamente, puedo decir que estoy gratamente sorprendido. Tengo el emule 0.45b, y con él conectado puedo navegar perfectamente. Lo único que hecho es activar la DMZ.

        Aunque también es verdad que no he pasado de un pico de bajada de 39 kb. Boca de Pez, compi, ¿puedes poner tu configuració del emule, plis?

        Gracias.

      • Cerrado

        Lo que no me convence mucho de la solución de Wilzy (y conste…

        Lo que no me convence mucho de la solución de Wilzy (y conste que tiene mérito lo suyo) es que el router se quede en monopuesto. Yo estoy acostumbrado a conectar un portátil al mismo router, y tener que cambiar de configuración cada vez que lo conecte me parece un poco rollo. ¿No hay ninguna solución que permita mantener el multipuesto?

        ¡Ánimo, que al final lo encontraremos!

      • Cerrado

        En la Guía del usuario lo pone muy bien explicado, creo que…

        En la Guía del usuario lo pone muy bien explicado, creo que es por la página 52 más o menos.

    • Cerrado

      Boca de Pez Boca de Pez
      6

      ESE creo yo qva a ser el problema pq la ip es dinamica, aunk…

      ESE creo yo qva a ser el problema pq la ip es dinamica, aunk en el tiempo q llevo no ha cambiado inicio/ejecutar/cmd/ipconfig pues la puerta de enlace determinada q sera algo asi:
      tu ip + 1 : 212.145.xxx.x+1

        • Cerrado

          Boca de Pez Boca de Pez
          6

          Mira q lo explico claro wilzy jajajajaa a ver vete al paso…

          Mira q lo explico claro wilzy jajajajaa a ver vete al paso inicio/ejecutar/cmd y veras como tienes q seguir , si no lo hacemnos bien es normal q nos quejemos de q no funciona...

            • Cerrado

              Boca de Pez Boca de Pez
              6
              The first setting that needs changing is to disable NAPT,…

              The first setting that needs changing is to disable NAPT, which is done via the NAT configuration screen. Click 'Save Changes' once you have made the change. Remember if you want to turn off the Half Bridge mode you must select NAPT on this screen. The NAT option in the NAT field will actually only support a single computer connected to the router. Finally, you need to enable PPP Half Bridge mode in the Miscellaneous Configuration screen and again press Save Changes.
              When we tried this, we found that the router had switched into a PPPoE LLC encapsulation mode (in the basic settings). This must be changed back to PPPoA VC-Mux for a BT Wholesale ADSL line, or else the router will not connect. After the changes have been saved, a reboot is required. Once the router has rebooted, you should obtain your Internet IP address assigned to the PC over DHCP.

              One side effect of the PPP Half Bridge mode is that the router is no longer visible at its default IP address of 10.0.0.2. To be able to access the web configuration you have to unplug the ADSL line and turn the router off and on again, so that it would re-issue a 10.0.0.x range IP address to the computer. One would think that PPP Half Bridge mode is an ideal way of connecting the X4 to a wireless router, or even a cable/DSL router that actually has support for UPnP, but alas the tricks used in the DHCP process to give the Internet IP address to a computer often do not work well with routers. The specialised Ethernet modems such as the D-Link 300G+ and ADSLNation X-modem work better for this task.

              ALLI ESTA CON FOTOS MUY BONITO

              • Cerrado

                A mi la IPConfig me da bien, lo mismo que dice Williz..pero…

                A mi la IPConfig me da bien, lo mismo que dice Williz..pero ya en lo DMZ no se si poner mi verdadera direccion....

                Primero dejo la 16 y luego no, probar es la vida no??

                Si a alguien le funciona bien que me diga que le ha puesto en la DMZ please..

                Saludos y gracias, que no dormimos esta noche

      • Cerrado

        Supongo que mi dirección IP es la que aparece en el ipconfig…

        Supongo que mi dirección IP es la que aparece en el ipconfig poniendo direccion IP no?

        Luego, en la puerta de enlace pone esa misma direccion mas 1

        Ahora, en la DMZ debo poner mi direccion Ip, la puerta de enlace.., es decir todas esas de comunitel..o la antigua 10.0.0.16

        Como ejemplo, en el link pone que ya no se accede al router al hacer esto a traves de la 10.0.0.2, pues yo (a Dios gracias) sigo accediendo al router a traves de esa direccion.

        Resumiendo, se cual es mi direccion IP, se cual es la puerta de enlace predeterminada, pero lo que no se, es que dirección debo indicar en la DMZ, porque antes de hacer lo de monopuesto yo le ponia 10.0.0.16 que es lo que dice el manual...

        Por ejemplo, en la LAN configuration, sigue poniendo 10.0.0.2, supongo que por eso sigo viendo el router ahi. El DHCP Server que sigue activo tienes direcciones de la 4 a la 15, y el manual decia que debia ponerse una fuera de ese rango, y proponia como ejemplo la 16

        Uff, no se que más decir. Los que os funciona bien todo... que direccion le habeis puesto en la DMZ.. Vuestra IP??

        Gracias a todos...

    • Cerrado

      Boca de Pez Boca de Pez
      6

      Ahi debes poner la puerta de enlace predeterminada , q es lo…

      Ahi debes poner la puerta de enlace predeterminada , q es lo mismo q debias poner antes y es mas puede hasta q no fuera 10.0.0.16 , de hecho la mia era 10.0.0.8 , a ver solucion: ahi pon la PUERTA DE ENLACE PREDETERMINADA Q TIENES AHORA sea cual sea y del tipo 122. blablabal no se si me explico jeej

      • Cerrado

        6

        Pos a mi nada de nada, He puesto la DMZ con la puerta de…

        Pos a mi nada de nada,

        He puesto la DMZ con la puerta de enlace (es decir IP+1) y el emule tira de pena.
        Debo tener algo en la configuración que no toca y creo que no es nada de lo que estamos hablando.

        Alguien podria poner toda la configuración del condenado router para funcionar en "monopuesto"y que le funcione el emule bien(se entiene 50kb/s o más).
        La información de Wylzy y lo del DMZ lo tengo pero es que a lo mejor hay algo de lo demás que no lo tengo bien puesto....

        Gracias de antemano a todos

        • Cerrado

          Pues como yo no he visto los 50 ni de lejos y encima se me…

          Pues como yo no he visto los 50 ni de lejos y encima se me bloquea todo a las 2 horas, casi que mejor no copies la mia.

          Suerte, a ver si Williz o el boca de pez que están bajando como motos te la pasan

          Salu2

        • Cerrado

          Q yo sepa para el DMZ la puerta de enlace sigue siendo la…

          Q yo sepa para el DMZ la puerta de enlace sigue siendo la misma: 10.0.0.2, la IP del router. Y Host IP por ejemplo: 10.0.0.16, la IP del PC

    Hay 4 páginas posteriores con más temas