Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 99 respuestas
  • Cerrado

    [Editado 22/03/05 21:53]

    eMule funciona con el Zoom X5v en monopuesto

    Pues nada, creo q es interesante este post ya q hay muchos usuarios que se quejaban de no poder usar el emule (yo entre ellos), o bien q si lo usaban no podian navegar, etc.

    Mi solucion, como se ha indicado en otro post, ha sido poner el router en "Monopuesto", estos han sido los pasos:

    1.- Advanced Setup -> Misc Configuration -> PPP Half Bridge: Enabled

    2.- Advanced Setup -> Misc Configuration -> DHCP Server: Enabled

    Save & Write

    3.- Basic Setup -> Encapsulation -> PPPoA VcMUX (al poner el PPP Half automaticamente selecciona PPPoE LLC)

    Save & Write

    4.- En propiedades de la conexion de red -> TCP/IP -> Obtener una direccion IP automaticamente, las DNS las he especificado yo (212.145.4.97 212.145.4.98)

    He dejado toda la noche el emule y ahora esta descargando a 51 y subiendo a 15, he probado ahora mismo a hacer una llamada por VoIP y parece ser q iba bastante bien, el receptor escuchaba un poco de eco y algun ligero retardo, yo escuchaba perfecto.

    Edito: si todo va bien, al hacer en Inicio -> Ejecutar -> CMD -> ipconfig deberia salir algo asin:

    Adaptador Ethernet Conexión de área local :

    Sufijo de conexión específica DNS :
    Dirección IP. . . . . . . . . . . : 212.145.xxx.yyy
    Máscara de subred . . . . . . . . : 255.255.255.0
    Puerta de enlace predeterminada : 212.145.xxx.yyy+1

    Edito2: es posible que tengais que desactivar el NAT o NAPT. En Advanced Setup -> NAT

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    12
    • Cerrado

      Traspaso este post a Otros Routers ADSL, ya que hay gente con…

      Traspaso este post a Otros Routers ADSL, ya que hay gente con el Zoom que le puede venir bien.

    • Cerrado

      Aqui os dejo un par de captura de como baja ahora desde que…

      Aqui os dejo un par de captura de como baja ahora desde que puse el router en monopuesto.

      Nos haria falta una actualización del firmware del puto router para que vaya bien en multipuesto........



      • Cerrado

        Yo he e exo lo de Wilzy, y la verdad eske xap0!!! Muchas…

        Yo he e exo lo de Wilzy, y la verdad eske xap0!!! Muchas gracias tio.
        A mi el azureus me va lentisimo, no pasa d elos 20, tampoko lo dejo encendido muxo tiempo...
        Tengo el Ares, hay falta de material pero x ejemplo, mestoy bajando mar adentro y baja a 80 para arriba todo el rato... Luego tengo bajando 2 sesiones House y entre las dos suman 45...
        Pasaros a Ares, q en na empieza a abjar rapido... habria q ver q tl va con VOIP

        Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      uff el speeder xp kajajaja madre mia.... tu t has informado…

      uff el speeder xp kajajaja madre mia.... tu t has informado bien de q es eso?? ese programa modifica los tiempos para q parezca q se multiplica el ancho de banda, ademas suele llegar con un troyano... alla cada uno , es un comentario rata ten cuidado con el

      • Cerrado

        BocaDePez BocaDePez
        6

        añadi 1 mas, pero es que me baja tan rapido xq tengo el…

        añadi 1 mas, pero es que me baja tan rapido xq tengo el programa speeder xp, que te peta la conexion para el emule, sino me iria a 20 o asi como muxo.

    • Cerrado

      BocaDePez BocaDePez
      6

      JAJAJAJ gracias Wizli y a todos me esta bajando a 90 kb/s…

      JAJAJAJ gracias Wizli y a todos me esta bajando a 90 kb/s aora mismo, aunque eso es con un programa que peta la conex, pero encima tengo abierto el msn i paginas, i bajando a 90. Weno que muxas gracias.

    • Cerrado

      [Editado 24/03/05 01:51]

      Una preguntilla: ¿cuál es la diferencia práctica entre…

      Una preguntilla: ¿cuál es la diferencia práctica entre habilitar la DMZ o simplemente abrir los puertos del Emule (4662 y 4672) en Virtual Server? ¿El resultado no es el mismo?

      Ayer habilité la DMZ, pero hoy la he deshabilitado y he abierto los puertos, y tengo la sensación de que el comportamiento del emule es muy parecido, si no idéntico.

      :-o

      • Cerrado

        el DMZ es un monopuesto virtual,o lo que es lo mismo abre…

        el DMZ es un monopuesto virtual,o lo que es lo mismo abre todos los puertos a una ip que tu le indiques,y el abrir los puertos X a una IP (NAT) es lo mismo pero solo para esos que has especificado,no hay diferencia si el software que usas usa esos puertos y esta bien configurado,pero si no sabes esos datos con exactitud o usa puertos aleatorios no funcionara correctamente.

        el que de los mismos resultados es por que el router debe verificar todos los paquetes que entran ya que aun que sea DMZ sigue siendo NAT aunque a lo bruto y en el caso del zoom por lo que e leido estos dias no da a basto y no se comporta correctamente.

        el MONOPUESTO vendria a ser un DMZ pero con la diferencia que solo puedes enviar a un pc y no hay NAT entra y sale "TODO" con lo que el router no se preocupa en verificarlo (salvo que tengas un filtro o alguna regla) y parece que el router no da problrmas con esa configuracion,pero pierdes todas las opciones de enrutado ya que se comporta como un modem.

    • Cerrado

      Estoy deacuerdo. Con solo dos archivos y solo una hora…

      Estoy deacuerdo. Con solo dos archivos y solo una hora funcionando los datos que nos dan son perfectamente posibles.

      Me han preguntado sobre el número de archivos, eran 27 y como cayeron 4, quedaban 23. Fuentes unas 2000 mas o menos y de ellas unas 1600 en cola.

      Pues si, baja más archivos y conseguiras mejores medias, pero pr supuesto esos dos archivos en concreto no bajaran más deprisa (incluso puede que un pelin más despacio) por añadirle más

    • Cerrado

      BocaDePez BocaDePez
      6

      Las subidas se pueden administrar de varias maneras…

      Las subidas se pueden administrar de varias maneras focalizando slots , es decir le das a alguien toda tu subida y si sobra pue entra otro con lo cual envias a uno 9 y a otro 1, o no focalizando divides los 10 en 4 por ejemplo.2,5 2,5 etc
      Ademas piensa q no todo el mundo tiene lla misma conexion ni sube lo mismo alguien t puede subir a 20 pq su linea se lo permite y otro no pasan de 0,5 porq estas en un slot de reserva.

    • Cerrado

      BocaDePez BocaDePez
      6

      jeje eso es lo mas normal del mundo...para q el emule vaya…

      jeje eso es lo mas normal del mundo...para q el emule vaya bien es necesario tener muchas fuentes, tiempo con el funcionando , subir mucho , y tener varios archivos a la vez cd t hablamos de varios son bastantes mas de 2 , yo tengo unos 50 , con 20 igual t arreglas depende de mas cosas tb , pero con 2 archivos es raro q t coja muy buenas medias .

    • Cerrado

      6

      He llegado a la conclusion que a mi me va exactamente igual,…

      He llegado a la conclusion que a mi me va exactamente igual, des- o activando NAT, des- o activando DMZ, poniendo ip manualmente, pero nada no me va eso del monopuesto he de tener algo mal...
      Lo unico que me queda probar es quitar DHCP y ponerme una direcion manual y ya esta, pero a ver...
      ¿Oye quien hizo lo de restaurar sistema y le fue bien?

      • Cerrado

        Disculpa, pero excepto la DMZ (que Williz no la tiene y…

        Disculpa, pero excepto la DMZ (que Williz no la tiene y tambien le va bien) tenemos la misma configuracion (yo he puesto que calcule la direccion IP)

        Te pido disculpas anticipadas si todo esto te lo sabes y ya conoces como funciona el emule, pero si no es asi te cuento esto por si te ayuda

        Tus dos archivos, cuantas fuentes tienen? Si te sirve de dato, yo tengo entre 20 y 30 archivos siempre, y suelo trabajar (depende de la version y de si esta bien el router) pero con todo ahora correcto unas 2000 fuentes (entre los 30 archivos poco mas o menos, 4 o 5 populares y los demas raros). En esas circunstancias, con 2000 fuentes puede esperar mucha bajada.

        Con solo dos archivos es posible que bajar muy poco (sobre todo si le das poco tiempo a la mula, con lo que es dificil que llegues al principio de la cola) sea simplemente razonable.

        No digo nada si son archivos superpopulares con 1000 fuentes cada uno. Cuantas fuentes encuentras?

        Una posiblidad, aunque suene rara, si tienes el Sagem, ponlo a funcionar, así sabras si el problema es del modem no?

        antes de pasar al Zoom te bajaba mejor? A mi ahora me baja como el Sagem, a toda leche... (picos de 70 u 80 y medias de 45, para mi más que suficiente.)

        • Cerrado

          BocaDePez BocaDePez
          6

          cuantos archivos tenias en cola para que te coja de media 40k???

          cuantos archivos tenias en cola para que te coja de media 40k???

        • Cerrado

          6

          mis archivos tienen enttre 300 y 500 fuentes, pero cuando hay…

          mis archivos tienen enttre 300 y 500 fuentes, pero cuando hay 2 fuentes pasandome, una lo ace a 5 y la otra apenas a 1 k, por eso es muy raro.

    • Cerrado

      Otro que está inmensamente agradecido a WiLZy, eres mi heroe.…

      Otro que está inmensamente agradecido a WiLZy, eres mi heroe.

      Tengo el lphant 1.05 con descargas de tanto en tanto que superan los 80, aunque la media está por los 30. Y todo ello navegando y hablando por teléfono... ¡una pasada comparando con lo que tenía al principio!

      Lo dicho, un millón de gracias.

      • Cerrado

        [Editado 23/03/05 14:30]

        6

        A ver para que no se me reconectara, e puesto la dirrecion ip…

        A ver para que no se me reconectara, e puesto la dirrecion ip manualmente la 212.145.xxx.yyy y la puerta de la enlace mas 1, el dmz = k la de enlace. el NAt lo tengo desactivado, el fw tb, despues esta puesto monopuesto, i ya ta. A ver si va asi, aunk como no e puesto obterner automaticamente no se no se. ASI NO ME VA, weno aora despues pondre lo obterner auto. la ip, y seguire con esta dmz, sino va, activare el nat, i sino pues activo fw. ya no se q acer...

            • Cerrado

              6
              porfavor dime si tienes fw. nat y dmz, es para saber tio, xq…

              porfavor dime si tienes fw. nat y dmz, es para saber tio, xq aora mismo tengo:
              MOPUESTO ACTIVADO
              DMZ DESACTIVADO
              NAT DESACTIVADO
              IP AUTOMATICA
              DNS LAS QUE TU DISTE
              FIREWALL DESACTIVADO
              y me baja a menos de 1 k xD

                • Cerrado

                  [Editado 23/03/05 16:35]

                  6
                  tengo 2 pero no me sube cada uno de 8 k... igual yo como…

                  tengo 2 pero no me sube cada uno de 8 k... igual yo como tengo el programa que ace que te vaya al tope se me pone a 20 a veces con ese program, pero claro...

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Es q con doa archivos no puedes pedir maravillas jejeej, pon…

                    Es q con doa archivos no puedes pedir maravillas jejeej, pon mas a ver si t va mejor

              • Cerrado

                Asi lo tengo yo tb. Pero bueno, el emule sabes q tarda alguna…

                Asi lo tengo yo tb. Pero bueno, el emule sabes q tarda alguna q otra hora en empezar a bajar, por eso de las colas...

                A mi sin el router en monopuesto, la mayoria de los archivos no me cogian ni 5 fuentes, nada mas arrancar el emule en monopuesto todos los archivos tenian mas de 20 fuentes, y en pocos minutos tenian 100, 200, etc.

    • Cerrado

      Pues si señores, ya funciona todo bien. Algo debí estropear…

      Pues si señores, ya funciona todo bien. Algo debí estropear yo porque tirando de "Restaurar sistema" he llegado a un punto en el que ha dejado de fallar esto. Así pues, con fuentes suficientes, esto baja como una moto.

      Muchas gracias a todos y gracias por vuestra paciencia, que he estado bastante pesado

      Insisto, gracias

      • Cerrado

        joder joder jooooodeer que enviiidia me daaas xDD y yo con el…

        joder joder jooooodeer que enviiidia me daaas xDD y yo con el puto router cascaoooo...,

        Atencion los del SAT... mirar q fuerte. LLame el jueves por lo del router. El martes vuelvo a llamar (visto q no me hacian caso) y a los 30 min me llama un tecnico. Me dice q haga unas pruebas (ping a 10.0.0.2 Correcto, ping a www.terra.es no rula ) y asi un rato, cuando el tio ve QUE NO TIENE NI FLOWERS DE QUE ES, me dice.......... sera q tarda un poco en coger la sincronia bien, LE LLAMO EN 5 MINUTOS!!!!!! .... pasaron 2 horas y no llamo ni dios xDDDDDD

        lo mas raro es q mas tarde me llamaron de servidores pero de Atencion al cliente y me dicen que tienen una llamada perdida mia.. flipi y le cuento el tema, la xica alucina y me dice q en 48h tengo q recibir una llamada y si el router se ha roto que me lo cambian.... :-|

        • Cerrado

          BocaDePez BocaDePez
          6

          m,arkitch no t sincroniza?? la luz del link no se queda fija???

          m,arkitch no t sincroniza?? la luz del link no se queda fija???

      • Cerrado

        6

        me alegro de que ya lo tengas, pero no es mi misma suerte,…

        me alegro de que ya lo tengas, pero no es mi misma suerte, esto no sube, ni ha subido de 8 esta noxe. Tengo todo lo wizli i puesto el dmz, el nat desactivado , el fw tb i nada. Que as exo tu de restaurar sistema??

        • Cerrado

          Disculpa la tardanza. Verás me di cuenta que al principio mis…

          Disculpa la tardanza. Verás me di cuenta que al principio mis problemas eran idénticos a los del resto de la peña, pero llegado un momento los tenía solo yo (eso de que se me pusieran todas las fuentes conectando) luego tuve que haber hecho algo mal (no me pasaba con el Sagem unos dias antes). Recordaba que trasteando le habia hecho algo al XP para cambiar lo de conexiones a medias de 9 a ilimitadas y pensé que eso o cualquier otra cosa podía ser la causa. Busqué mis propios post a bandaancha notificando mi nuevo problema y deduje más o menos la fecha en que debi cagarla. Busqúe un punto de restauración anterior a esa fecha.

          En concreto Panel de Control-> Rendimiento y mantenimiento y arriba a la izda te pone restaurar sistema. Solo tienes que escoger un punto de restauración y tu equipo (no el router, que se queda como está) vuelve a la configuracion de entonces. Se pone un pelin tonto primero no navega, nada desenchufas router y demás, y al final consigues tener por ejemplo, yo creo que es lo ideal, la configuracion que tenias exactamente cuando instalaste el router
          como el router lo tienes bien configurado. He hecho todo lo que me habeis dicho. DMZ activada con la puerta de enlace predeterminada, firewall desactivado, monopuesto, y va de coña...!!!

          suerte

          Si ves que se te complica la vida, siempre puedes deshacer la restauración y buscar otro punto más adecuado. Supongo que hemos trasteado tanto tan desesperados como estábamos que algo habremos jodido, al menos la gente como yo, pelin chapucillas en esto.

    • Cerrado

      Se te ocurre alguno que no interfiera... Yo por mi trabajo…

      Se te ocurre alguno que no interfiera...

      Yo por mi trabajo tengo legal el Trend Micro Internet Security para casa, pero si le pongo el firewall del Trend Micro me da low-id. Tengo el antivirus actualizado, pero sin firewall. No he tenido grandes problemas con esta configuracion cuando tenia cable (era cliente de ONO) pero no se si ahora estoy más expuesto que con el modem-cable. Como son tecnologías distintas y todo eso no se realmente si ahora corro más riesgo con el ADSL. Alguna idea?

      • Cerrado

        6

        Pos a mi nada de nada, He puesto la DMZ con la puerta de…

        Pos a mi nada de nada,

        He puesto la DMZ con la puerta de enlace (es decir IP+1) y el emule tira de pena.
        Debo tener algo en la configuración que no toca y creo que no es nada de lo que estamos hablando.

        Alguien podria poner toda la configuración del condenado router para funcionar en "monopuesto"y que le funcione el emule bien(se entiene 50kb/s o más).
        La información de Wylzy y lo del DMZ lo tengo pero es que a lo mejor hay algo de lo demás que no lo tengo bien puesto....

        Gracias de antemano a todos

        • Cerrado

          Q yo sepa para el DMZ la puerta de enlace sigue siendo la…

          Q yo sepa para el DMZ la puerta de enlace sigue siendo la misma: 10.0.0.2, la IP del router. Y Host IP por ejemplo: 10.0.0.16, la IP del PC

        • Cerrado

          Pues como yo no he visto los 50 ni de lejos y encima se me…

          Pues como yo no he visto los 50 ni de lejos y encima se me bloquea todo a las 2 horas, casi que mejor no copies la mia.

          Suerte, a ver si Williz o el boca de pez que están bajando como motos te la pasan

          Salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      Ahi debes poner la puerta de enlace predeterminada , q es lo…

      Ahi debes poner la puerta de enlace predeterminada , q es lo mismo q debias poner antes y es mas puede hasta q no fuera 10.0.0.16 , de hecho la mia era 10.0.0.8 , a ver solucion: ahi pon la PUERTA DE ENLACE PREDETERMINADA Q TIENES AHORA sea cual sea y del tipo 122. blablabal no se si me explico jeej

    • Cerrado

      BocaDePez BocaDePez
      6

      a VER jaal mira tu ip sabes cual es ?? pues esa mas 1 , es…

      a VER jaal mira tu ip sabes cual es ?? pues esa mas 1 , es decir 212.145.xxx.x+1 si sigues sin saber q dime cual es tu ip q t lo digo mas claro :P

      • Cerrado

        Supongo que mi dirección IP es la que aparece en el ipconfig…

        Supongo que mi dirección IP es la que aparece en el ipconfig poniendo direccion IP no?

        Luego, en la puerta de enlace pone esa misma direccion mas 1

        Ahora, en la DMZ debo poner mi direccion Ip, la puerta de enlace.., es decir todas esas de comunitel..o la antigua 10.0.0.16

        Como ejemplo, en el link pone que ya no se accede al router al hacer esto a traves de la 10.0.0.2, pues yo (a Dios gracias) sigo accediendo al router a traves de esa direccion.

        Resumiendo, se cual es mi direccion IP, se cual es la puerta de enlace predeterminada, pero lo que no se, es que dirección debo indicar en la DMZ, porque antes de hacer lo de monopuesto yo le ponia 10.0.0.16 que es lo que dice el manual...

        Por ejemplo, en la LAN configuration, sigue poniendo 10.0.0.2, supongo que por eso sigo viendo el router ahi. El DHCP Server que sigue activo tienes direcciones de la 4 a la 15, y el manual decia que debia ponerse una fuera de ese rango, y proponia como ejemplo la 16

        Uff, no se que más decir. Los que os funciona bien todo... que direccion le habeis puesto en la DMZ.. Vuestra IP??

        Gracias a todos...

    • Cerrado

      BocaDePez BocaDePez
      6

      ESE creo yo qva a ser el problema pq la ip es dinamica, aunk…

      ESE creo yo qva a ser el problema pq la ip es dinamica, aunk en el tiempo q llevo no ha cambiado inicio/ejecutar/cmd/ipconfig pues la puerta de enlace determinada q sera algo asi:
      tu ip + 1 : 212.145.xxx.x+1

      • Cerrado

        6

        ok ya probare mañana, oi lo voi a dejar en monopuesto, sin…

        ok ya probare mañana, oi lo voi a dejar en monopuesto, sin fw, y con nat disabled. A ver cuanto me lo encuentro mañana, si no va bien pues mañana y ago lo del DMZ.

        • Cerrado

          BocaDePez BocaDePez
          6

          Mira q lo explico claro wilzy jajajajaa a ver vete al paso…

          Mira q lo explico claro wilzy jajajajaa a ver vete al paso inicio/ejecutar/cmd y veras como tienes q seguir , si no lo hacemnos bien es normal q nos quejemos de q no funciona...

            • Cerrado

              BocaDePez BocaDePez
              6
              The first setting that needs changing is to disable NAPT,…

              The first setting that needs changing is to disable NAPT, which is done via the NAT configuration screen. Click 'Save Changes' once you have made the change. Remember if you want to turn off the Half Bridge mode you must select NAPT on this screen. The NAT option in the NAT field will actually only support a single computer connected to the router. Finally, you need to enable PPP Half Bridge mode in the Miscellaneous Configuration screen and again press Save Changes.
              When we tried this, we found that the router had switched into a PPPoE LLC encapsulation mode (in the basic settings). This must be changed back to PPPoA VC-Mux for a BT Wholesale ADSL line, or else the router will not connect. After the changes have been saved, a reboot is required. Once the router has rebooted, you should obtain your Internet IP address assigned to the PC over DHCP.

              One side effect of the PPP Half Bridge mode is that the router is no longer visible at its default IP address of 10.0.0.2. To be able to access the web configuration you have to unplug the ADSL line and turn the router off and on again, so that it would re-issue a 10.0.0.x range IP address to the computer. One would think that PPP Half Bridge mode is an ideal way of connecting the X4 to a wireless router, or even a cable/DSL router that actually has support for UPnP, but alas the tricks used in the DHCP process to give the Internet IP address to a computer often do not work well with routers. The specialised Ethernet modems such as the D-Link 300G+ and ADSLNation X-modem work better for this task.

              ALLI ESTA CON FOTOS MUY BONITO

              • Cerrado

                A mi la IPConfig me da bien, lo mismo que dice Williz..pero…

                A mi la IPConfig me da bien, lo mismo que dice Williz..pero ya en lo DMZ no se si poner mi verdadera direccion....

                Primero dejo la 16 y luego no, probar es la vida no??

                Si a alguien le funciona bien que me diga que le ha puesto en la DMZ please..

                Saludos y gracias, que no dormimos esta noche

      • Cerrado

        En la Guía del usuario lo pone muy bien explicado, creo que…

        En la Guía del usuario lo pone muy bien explicado, creo que es por la página 52 más o menos.

      • Cerrado

        Lo que no me convence mucho de la solución de Wilzy (y conste…

        Lo que no me convence mucho de la solución de Wilzy (y conste que tiene mérito lo suyo) es que el router se quede en monopuesto. Yo estoy acostumbrado a conectar un portátil al mismo router, y tener que cambiar de configuración cada vez que lo conecte me parece un poco rollo. ¿No hay ninguna solución que permita mantener el multipuesto?

        ¡Ánimo, que al final lo encontraremos!

    • Cerrado

      6

      Pues eso. He seguido a rajatabla las opciones en tu post y…

      Pues eso.

      He seguido a rajatabla las opciones en tu post y nada ni el emule0.45b ni el ionix, ni iphant 1.05.

      No paso de les 8kb/s descargando en cambio el upload va de muerte, como más ancho de banda activo más me chupan.

      En fin deberé resignarme al azureus...pero me jode cantidad.

      PD:Por cierto, lo QUE SI ha mejorado es el tema de navegar mejor con el p2p activado. Con al Azureus bajando a tutiplen puedo navegar y antes no era posible.

      Gracias igualmente.

      --
      Pere Castañer Sardà

      • Cerrado

        Yo tengo el Zoom conectado desde hoy y, teniendo en cuenta…

        Yo tengo el Zoom conectado desde hoy y, teniendo en cuenta los terroríficos posts que leía últimamente, puedo decir que estoy gratamente sorprendido. Tengo el emule 0.45b, y con él conectado puedo navegar perfectamente. Lo único que hecho es activar la DMZ.

        Aunque también es verdad que no he pasado de un pico de bajada de 39 kb. Boca de Pez, compi, ¿puedes poner tu configuració del emule, plis?

        Gracias.

      • Cerrado

        Pues nada, a ver si tienes razon y es la DMZ. Has abierto…

        Pues nada, a ver si tienes razon y es la DMZ. Has abierto algun puerto con virtual servers tambien?

        Debo tener yo algo distinto en mi configuracion que vosotros que provoca esa saturación del router.

        Tu trabajas con 8000 fuentes. Yo en el ionix solo tengo mil doscientas (eso depende de la version, el 044d me pilla 3000 por ejemplo) y no tiene sentido que se bloquee..

        Yo quiero tus descargas,,bua... :( (y NAVEGANDO, CLARO))

        Gracias por todo

    • Cerrado

      BocaDePez BocaDePez
      6

      Josh , Ximin antes de nada perdonar , se q esto no va aqui,…

      Josh , Ximin antes de nada perdonar , se q esto no va aqui, pero el verdadero post de solucion al p2p y navegacion es este el de wilzy ,pues ahi va como esta el emule y subiendo , aunque le veo un problema a eso de decargar unos 5 gigas al dia.... no vamos a saber q free descargar :P jeje

      • Cerrado

        Que envidia, es un pasote... que cliente del emule usas? y…

        Que envidia, es un pasote...

        que cliente del emule usas? y que configuracion?

        Gracias anticipadas... (ahora estoy mas tranquilo si lo de bloquearse solo me pasa a mi, debe tener una solucion relativamente facil no? )

    • Cerrado

      BocaDePez BocaDePez
      6

      Pues yo sigo con la dmz enable jaal y el emule coge bastantes…

      Pues yo sigo con la dmz enable jaal y el emule coge bastantes ratos 95k/s de descarga y navego perfectamente , activa la dmz no sea q vaya a ser eso

      • Cerrado

        Vamos a ello, en una o dos horas sabre si funciona. Al menos…

        Vamos a ello, en una o dos horas sabre si funciona. Al menos ahora parece que baja mejor. Pues si es raro esto, el Sagem no daba estos problemas. No debería darlos aunque fuera poco potente. Si no puede con las conexiones debería poner demasiadas conexiones y pasar de ellas hasta que pudiera. Es muy anormal

        Gracias a todos..

    • Cerrado

      No me quejo de las bajadas, aunque podia bajar más por…

      No me quejo de las bajadas, aunque podia bajar más por supuesto, pero lo que me pasa es que llegado un momento, en vez de dejar conexiones para "demasiadas conexiones", resulta que las deja CONECTANDO, lo cual bloquea la conexión es decir, ya no se puede navegar, ni siquiera lo intenta, porque se limita a no tramitar la petición. Alguien sabe por que? Pasa tanto en el 044d como en el 045b ionix 4.1

      En cuanto a bajar, yo en mi caso (e insisto en que no me quejo de las bajadas ahora) tengo abierto un puerto que me deje olvidado y la DMZ se ha disablado sola al poner el monopuesto, como dijo Williz

      A vosotros no os pasa? Lo correcto es que si no puede con las conexiones por lo que sea lo pase a "Demasiadas conexiones" no que intente conectar con 300 a la vez lo que bloquea todo

      Cualquier idea sera agradecida..

    Hay 35 mensajes más