Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 0 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Caídas, desincronizaciones, etc

    Hola a todos

    Tengo un router Zyxel Prestige 642R-11 desde hace dos años y medio más o menos, y mi compañía es la antigua Auna.

    De un tiempo a esta parte, el router se desconecta constantemente en determinadas franjas horarias (por la mañana y a medianoche, y sin embargo por la noche suele aguantar horas y horas sin desconectarse). Además, amenudo cuando consigue conectarse lo hace a una velocidad de bajada mucho menor de la que debería ser (540 frente a 1024, por ejemplo) y así suele aguantar un poco más sin desconectarse.

    He llamado a soporte técnico y después de varias vicisitudes conseguí que un técnico se pusiera en contacto conmigo. Primero me dijo que desactivara el firewall del router para que entrara, pero como yo no estaba en casa quedó en llamarme al día siguiente. Puntualmente, me llamó, y ya no me pidió que le hiciera nada al router, simplemente me dijo que telefónica había mirado la línea y que ese no era el problema, y que entonces tenía que comprarme un router nuevo porque el mío ya no estaba en garantía. Así, sin más.

    Mi duda es si lo que ocurre es realmente culpa del router o si tiene algo que ver con la operadora, y si es culpa del router, si no se puede hacer nada por arreglarlo antes de tener que tirarlo directamente.

    Os pego algunas líneas del log previo a la última caída:

    55 Mon Jun 26 10:58:00 2006 PP0a ERROR Can not get Tcp Port C0A80102,3086
    56 Mon Jun 26 10:58:02 2006 PP0a ERROR Can not get Tcp Port C0A80102,3065
    57 Mon Jun 26 10:58:03 2006 PP0a ERROR Can not get Tcp Port C0A80102,3086
    59 Mon Jun 26 10:58:16 2006 PP06 ERROR Last errorlog repeat 8 Times
    60 Mon Jun 26 10:58:16 2006 PP06 WARN ADSL: L1 shutdown due to RA3
    61 Mon Jun 26 10:58:17 2006 PP06 WARN MPOA Link Down
    63 Mon Jun 26 10:58:17 2006 PP0a WARN netMakeChannDial: err=-3005 rn_p=6fd25

    Lo de "Can not get TCP port" lo da bastante amenudo, cuando está conectado pero cuesta navegar.

    Supongo que no tendrá nada que ver, pero os doy todos los detalles que tengo, por si acaso: otra cosa que he observado es que de vez en cuando se le cambia la hora.

    Bueno, perdón por el rollo, si alguien sabe algo le agradecería su ayuda, porque esto es bastante desesperante.

    Gracias por adelantado, un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1