Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 0 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Alta 2 de Junio ¡Error PS!!

    Me di de alta el 2 de Junio, el proceso de alta de ADSL (4megas) se resolvio sin incidencias, estuve una semana navegando sin problemas con un ususario y passwords inventados, y dejó de funcionar. Llamé y justo habian finalizado la linea y tenia un error de generación de usuario y contraseña. El error se produjo por el 21 de junio, y aun seguimos con el mismo error. La primera vez q llamé al servicio técnico me dijeron que tenia q esperar 10 dias para que pudieran hacer algo desde alli, cuando volvi a llamar a los 10 dias el otro tipo me dijo que tenia q esperar otros 10 dias. Llamando y rellamando a todos sus números lo único que consigo es que pasen una nota, y otra y otra, notas que me da la sensación que las usan cuando se les acaba el papel de water. Total, que me huelo meses y meses de espera. Como tengo las llamadas gratis ya activadas les he preguntado que me van a cobrar. La tipa me dice que como hay promocion de verano no me cobran nada, le digo que me di de alta el 2 de junio y que la promocion empezaba el 8 de junio y me dice ahhhhhhhh!entonces no entras en la promoción xDDDD entonces??? y me dice que mientras no funcione el ADSL que no me cobran un duro y tengo las llamadas gratis, pos nada a chupar WIFI de los vecinos de por vida con llamadas gratuitas de jazztel, yo ya paso de llamarles. Y lo de las llamadas una odisea, me di de alta por internet, llamé para conmirmar que no habia habido problemas. A las 2 semanas llamé para ver si me habian dado de alta las llamadas, me dijeron que me habian enviado el contrato hace una semana, les dije que no habia recibido nada, me dijeron que no era posible, les dije que me lo reenviasen, me dijeron que no me lo reenviaban. Llame a la semana y otra tipa me dijo que la marcacion indirecta y promocion de llamadas gratuitas me funcionaba desde el dia que me di de alta, que marcase delante el prefijo 1074 creo que era no lo recuerdo. Despues llame a los 5 dias para preguntar cuando me ponian la marcacion automatica me dijeron que no la tenia que si queria podia hacerla de nuevo el contrato por telefono, y que me grabarian y asi se finalizaria antes el proceso. Le dije que me habian dicho hace 5 dias que tenia llamadas gratuitas pero con prefijo y me dijo el tipo que no, que se habian rallado que en realidad al marcar el prefijo lo que pasa es q tarificaba por jazztel pero que me cobraban y no era gratuito xDDDDD. Hoy mismo acabo de recibir una carta que me dice que marque un prefijo y me tarificaran por ellos hasta que tenga la marcacion automatica (la cual no hay otra forma de saber que la tienes que fiandote de ellos, lo que te diga el gacho que descuelta el telefono en el momento de atenderte, segun lo sopa que se encuentre). El ADSL sigue sin funcionar, estoy hasta los cojones del wifi del vecino, fijo que tiene timofónico porque solo le va a 512 y yo quiero mis 4 megas xDDDDDDDD.
    A otro le he dicho que les denuncio en consumo como no se den prisa, y me han dicho que pasado el mes que estiman para dar la conexion, tienen 3 semanas de margen para finalizarla, que cuentosssssssssssssssss, y que si pasadas esas semanas no lo tengo que proceda a denunciarles (que me apoya) juasjuasjuas
    Yo que se, he llamado tantas veces que ya ire contando algunas anécdotas. Bueno, hubo otro que no aguantó la presión psicológica a la que le sometí (ya que le pregunté si no le daba verguenza que me tomasen el pelo de esa manera) me dio las buenas tardes y me colgó juaz.
    Patetico, al igual que todas las compañias, dios salve al WIFI!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1