53 respuestas
32 mensajes

Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
  • Cerrado

    #725621

    Ayuda sobre mi EMULE sin antifaz

    Hola, vengo de casa de mis padres y me he fijado que su emule lleva puesto un antifaz, y el mio jamás se lo he visto, esto que significa?? tengo mas peligro de algo?? como se lo pongo, minimizo de las dos maneras y nada, que no hay manera, gracias mil

    • #725651

      Cerrado

      El antifaz indica que tienes id baja.

      El antifaz indica que tienes id baja.

    • #725656

      Cerrado

      Como te dice el colega anterior es que tus padres tienen ID…

      Como te dice el colega anterior es que tus padres tienen ID baja. Tú la tienes alta. Así es como debería de ir para que funcione correctamente.
      En casa de tus padres tendrán que revisarlo y si tienen router abrir los puertos correspondientes.

      • #725661

        Cerrado

        Ahhh entonces es mejor sin antifaz ?? creia yo que era al…

        Ahhh entonces es mejor sin antifaz ?? creia yo que era al reves.. se lo diré a mi padre entonces, muxas graciass

    • #725668

      Cerrado

      la ID tiene k star alta...si esta baja, desabilita el…

      la ID tiene k star alta...si esta baja, desabilita el cortafuegos de windows, y se te kita la venda.

      • #725711

        Cerrado

        No quiero entablar polémica, puesto que si a tí te va mejor…

        No quiero entablar polémica, puesto que si a tí te va mejor de esta manera será así. Pero vamos lo correcto sería de esta manera
        Ya me imagino que tú dirás.... a mi me va bien... entonces este tío para que me dice ésto...
        Mira por favor aquí y saca tus propias conclusiones.

        Saludos,

      • #757693

        Cerrado

        Dejame que me ria... JA JA JA... Sabes que con antifaz…

        Dejame que me ria... JA JA JA... Sabes que con antifaz incluso hay servidores que te menten en Blacklist...

        Es como decir que por una puerta sales mas despacio que por una ventana...

        Si teneis ID baja teneis que abrir puertor, metiendos en el router y autorizandolo...

      • #755936

        Cerrado

        mira en www.adslayuda.com ahi tienes manuales y tutoriales…

        mira en www.adslayuda.com ahi tienes manuales y tutoriales varios

        salu2

    • #864451

      Cerrado

      Tengo windows 98 2ed y el emule me fuciona bien unas horas…

      Tengo windows 98 2ed y el emule me fuciona bien unas horas despues se desconecta ycada vez que lo conecto sale error del emule.

      Ya he probado con todos los emule sin resultado
      lluiscodorniu@terra.es

    • #1023544

      Cerrado

      Hola, mi emule es la versión, eMule Plus v1.1f, tengo el…

      Hola, mi emule es la versión, eMule Plus v1.1f, tengo el antifaz en la mula y tengo entendido que eso es por una ID baja, ¿alguien me puede ayudar a solucionarlo?, no soy capaz.

      • #1217352

        Cerrado

        a mi tambien me pasa lo mismo llevo desde ace una semana…

        a mi tambien me pasa lo mismo llevo desde ace una semana mirandolo en todos los sitios y nada solo se de k ai ke abrirle los puertos pak vaya mas rapido pero no se nada mas :-(

    • #1074772

      Cerrado

      Me pasaba igual, el famoso antifaz y, despues de dar muchas…

      Me pasaba igual, el famoso antifaz y, despues de dar muchas vueltas por foros, lo he solucionado por fin :-) , he conseguido quitar el antifaz del emule. En mi caso era cosa del Zone Alarm, en el apartado "servidor de seguridad" - "seguridad de la zona de internet", HAY QUE PONERLO EN MEDIO O BAJO, no en alta; así permites compartir tus recursos y archivos, que de eso se trata. Espero que os ayude.

    • #1080061

      Cerrado

      hla tengo el emule plus y tengo el antifaz en la mula y no de…

      hla tengo el emule plus y tengo el antifaz en la mula y no de como quitarlo alguien me puede ayudar

    • #1090514

      Cerrado

      yo tengo quitado el cortafuegos, no tengo ningun antivirus,…

      yo tengo quitado el cortafuegos, no tengo ningun antivirus, he mapeau los puertos a mi ip, ya que tengo router y tengo mas de 100 archivos compartidos.... y el puñetero antifaz no se quiere quitar!!! y me va a una media de 6k de bajada y 30 de subida.... alguien me puede ayudar??? SOCORRO!!
      si sirve de algo tengo el router zyxel prestije 600 y xp. gracias!!...

    • #1091922

      Cerrado

      hola mi burro también lleva antifaz y no consigo quitársela.…

      hola mi burro también lleva antifaz y no consigo quitársela. Creo que tengo la id baja y no se cómo se cambia. He probado desconectando el cortafuegos de windows y no cambia nada. Tengo ruter de orange de 1 mb y creo q no me va todo lo rápido que de biera. Qué puedo hacer??. Gracias

    • #1093078

      Cerrado

      :-D POR FIN!! he conseguido quitar la venda o antifaz a mi…

      :-D POR FIN!! he conseguido quitar la venda o antifaz a mi emule, resulta que mi router tenia un firewall por si solo independiente del de windows o el decualquier antivirus, asi que na me encontre con ello de casualidad en las opciones de mi router lo desactive y acorrer, espero que os sirva

    • #1098568

      Cerrado

      he pagado mi emuler y no se me baja necesito informacion gracias

      he pagado mi emuler y no se me baja necesito informacion gracias

    • #1107707

      Cerrado

      hola, yo no sé si es bueno o no el antifaz pero yo cuando lo…

      hola, yo no sé si es bueno o no el antifaz pero yo cuando lo tengo el emule me va mas rapido, no sé que tal te irá a ti pero a mí con el antifaz me vá de miedo.

    • #1134114

      Cerrado

      Hola, alguien x favor m puede explicar paso a paso como…

      Hola, alguien x favor m puede explicar paso a paso como llegar al ruter hacer los pasos para quitar el antifaz, es q yo no se de informatica y no se como llegar al ruter, os lo agradeceria mucho, Gracias.

      • #1134957

        Cerrado

        Pues como ya lo han dicho varias personas antes, tienes que…

        Pues como ya lo han dicho varias personas antes, tienes que abrir el puerto TCP que tienes configurado en el emule. Si usas un router dependiendo del modelo se hace de una forma un otra aunque basicamente estara en el apartado NAT , Trigger Port. Usa google.

        • #1245128

          Cerrado

          HOLA LES TENGO LA MEJOR DE TODAS LAS GUIAS DE CONFIGURACION…

          HOLA LES TENGO LA MEJOR DE TODAS LAS GUIAS DE CONFIGURACION DE EMULE K DA LO MAXIMO Y LO MEJOR DE SI TU KERES SABERLA MMM.. ANOTA MI CORREO Y TE LA MANDO LO MEJOR DE LO MEJOR....

          muni_breakdance@hotmail.com

    • #1156361

      Cerrado

      Bueno para los q tienen el antifaz del burro de emule es eso…

      Bueno para los q tienen el antifaz del burro de emule es eso q hay ID baja y eh intentado de todo asi q no sirve para nada.
      Lo que os recomiendo en os bajeis Ares, nunca tiene problemas, a mi me a bajado hasta 23Kb asi q ustedes veran.
      Tiene tambien para q veais si la pelicula es la verdadera y va de puta madre.
      En emule se me bajaba como mucho 3 pelis seguidas a 3Kb como mucho y en Ares me bajan 10 o mas a 7Kb 16kb y algunas 26kB O MAS.
      Bueno es mi consejo os lo podeis bajar en www.softonic.com.

      VAAAAA COJONhttp://www.bandaancha.st/img/asunto/11.gif
      http://www.bandaanchhttp://www.bandaancha.st/img/asunto/09.gif
      http://www.bandaancha.st/img/asunto/09.gifa.st/img/asunto/11.gifUDO

    • #1156366

      Cerrado

      Otra cosita haced la prueba con los dos programas a la vez y…

      Otra cosita haced la prueba con los dos programas a la vez y vereis la diferencia.
      No hace falta q borreis el emule si no os gusta Ares pero mirad la diferenciachao

    • #1167170

      Cerrado

      no te preocupes es de los puertos mal puesto o el provedor…

      no te preocupes es de los puertos mal puesto o el provedor com ide baja

      • #1241083

        Cerrado

        Todo tuyo: http://www.adslayuda.com/conectabox_1000-nat.html

        Todo tuyo:

        http://www.adslayuda.com/conectabox_1000-nat.html

    • #1258403

      Cerrado

      hola chicos, aver tengo 2 problemas. 1 tengo la id baja (por…

      hola chicos, aver tengo 2 problemas. 1 tengo la id baja (por eso escribo aqui) y 2 no tengo ni puta idea de abrir puertos ni na de eso, tengo una una conexion de ono con wify el modelo del aparato es " webstar epr2320 series" de la marca scientific atlanta os agradeceria que me explicarais como e de hacer para recuperar mi id alta (puesto que con telefonica la tenia)
      y una ultima cosa me podeis contestar como ..... sio fuera tonto porke en este tema estoy muy pez

      muchas gracias por adelantado
      y un saludo fieras.