Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 2 respuestas
  • Cerrado

    Zyxell Morrirass en mis manos.AlGuNaS SoLuCiOnEs!!!

    Señores yevo 4 dias con el router mano a mano y e yegao a una conclusion. :-o ESTO E UNA MERDA!! pero weno mis consejos para los desesperaos.

    Para los ke ponen el router en multipuesto y no le rula(en plan colacola), Mi caso:

    Entro en telnet y le habilito la entrada por web y... FAYO!! si lo pongo en "ALL" el modem se keda ay conectao en plan guay y el ordenador sin conexion :-? y si lo pongo solo en lan me va bien pero encuanto le pongo el "level 1" de los .... se me va a tomar y me pasa lo mismo ke antes. Solucion :

    Yo lo ke ise fue lo sigiente ya ke podia entrar en la web pos me meti le di al "maintance", le di a "diagnostic" en esa pantaya abajo a la derecha a "reset to factory default" (resetear a valores por defecto de fabrica) :-P (en plan loco) weno pos luego me meti atravez del hyperterminal por el com 1 a 9600 bits/s y le puse la contraseña entre en el menu 24.5 y le dije ke "yes" tonces se estuvo ay un rato como muerto :-| y tras una espera me salio un foyon de cosas y cuando yego a debug me meti en el debug "press any key" di un par de errores y lo apage. SOLUCIONADO

    Aora solo keda ponerle el soft de telefonica, cuando pide la ip de red (multipuesto) es 192.168.1.1 y puerta 255.255.255.0 aora bien a mi eso no me lo piya se keda el programa ay buscando el router y no lo encuentra. Pues aora cogi y me meti con telnet y me fui al menu 3.2 y le quite el servidor dhcp pulsando en donde pone server con el spacio lo puse en "none" y la ip puse 192.168.0.1 y mask 255.255.255.0 acepte todo sali del router y al soft de telefonica ya me decia, muy contento el!!!, ke habia encontrao mi modem me lo configuro y listo ya me funcionaba :-D

    Se que habra muchas mas formas o mejores de arreglar el fayo ese pero a mi ma ido bien con esa ad+ e provado otras cosas y aveces me an servio pero la mayoria no, :-| weno aora solo me keda la cuestion de consegir abrir los puertos encondiciones rapida y eficaz por que todo lo que e leido no me a servido nada (me parece ke mi router ta jodio) weno espero ke esto aya servio de ayuda a algien :-)

    Tengo que probar a poner el router en monopuesto para poder usar la red y conectarme (por turnos :-? ) si descubro algo nuevo ya lo are saber a quien le pueda interesar. Sin mas Disfrutar de la tecnologia juas juas juas 8-)

    8-) No SoY uN aNgEl SaLvAdOr PeRo VeNgO
    a SaLvarTe De La PeRdIcIoN 8-)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      No se si habras dicho algo interesante, pero colega, no se…

      No se si habras dicho algo interesante, pero colega, no se puede aguantar tantas faltas de ortografia.

      Vale ya sabemos que eres un Juanker que sabes escribir mal, pero aqui si te tenemos que hacer caso, procura que se te entienda

      • Cerrado

        BocaDePez BocaDePez
        6

        Vaya ganas que tienes de dar mal rollo en el foro tio! Métete…

        Vaya ganas que tienes de dar mal rollo en el foro tio!
        Métete en tus cosas si estás amargado...