Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    zyxel prestige 660HW-61

    Hola. Tengo el siguiente problema con el router:
    Para empezar dire que el emule me funciona correctamente, sin problema alguno. El problema lo tengo con el servidor web, es decir, por momentos no me deja buscar nada. Por ejemplo pongo www.google.com y tras un rato de espera me dice que no puede mostrar la pagina. Al tiempo me deja navegar, pero despues nuevamente me dice que no se puede mostrar la pagina, busque lo que busque.tengo todos los puertos del router abiertos pero he probado a cerrarlos y abrir solo los que yo queria y tampoco me funciona. Espero que me ayudeis a solucionarlo
    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      ola buenas queria explicar mi problema a ver si alguien sabe…

      ola buenas queria explicar mi problema a ver si alguien sabe q le pasa a esto, yo hasta hace una semana tenia conexion 1 mega via modem con wanadoo, y el bit comet me iba bastante bien, yo diria q volaba (a 97 de bajada) bien decidi cambiarme a telefonica, todo muy rapido, ayer ya tenia el router-wifi un mega, total q pongo el bit comet, le abro toda clase de puertos q me han dicho para q furule y no logro q pase de 20 ademas de q no encuentra fuentes, ya se q es normal con esta clase de clientes pero yo he llegado a tener descargas mas de dos semanas y nunca habian bajado de un 2000-3000 por ciento a un misero 100-200 o incluso por debajo de 100 :-o si alguien sabe algo de este tema tan frustrante, le agradeceria su ayuda.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. Yo el problema que teng es q quiero acceder desde…

      Hola.
      Yo el problema que teng es q quiero acceder
      desde internet al ordenador. Como usa una ip
      que me asignan de forma dinamica y me
      cambian cada 15 min + o - lo que he hecho
      es registrarme en www.dyndns.org para
      que me redireccione la direccion
      grato.dyndns.org al pc de sobremesa que
      tengo y mi sorpresa es q no puedo acceder
      al pc de sobremesa pq el router "cree" que
      lo que trato de hacer es configurarle de
      forma remota. He probado quitandole la
      administracion WEB, cambiandole el puerto
      a dicha administracion (Q a proposito casca
      y te obliga a acceder a el via telnet pq luego
      ya si que no quiere saber nada) y haciendo
      todo lo habido por hacer.

      ¿Alguien sabe como configurar esto de forma
      que el router me deje llegar al servidor
      apache de mi pc?

      Gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Ummmm... Yo tenia un problema muy similar... ¿Que tienes…

      Ummmm... Yo tenia un problema muy similar... ¿Que tienes puesto en las DNS de tu tarjeta de red? Tienes que poner las DNS que te facilita tu ISP (Proveedor de internet)...

      ---------------------------------------------------------------
      "La inteligencia me persigue, pero yo soy mas rápido" Groucho Marx

    • Cerrado

      Si estas con el Emule a la vez tienes que bajar el limite de…

      Si estas con el Emule a la vez tienes que bajar el limite de conexiones a 1000 o menos.
      Tambien tienes un firmware nuevo si es de telefonica:

      http://usuarios.lycos.es/zyxel660/ras.dat