Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
44 lecturas y 3 respuestas
  • Cerrado

    Zyxel Prestige 643, jazztel y un problemilla

    Buenas, este es mi primer post en este fabuloso foro. Tengo un problemilla o problemón y si alguien es tan amable de aconsejarme se lo agradecería mucho.

    Después de varios itentos he conseguido configurar mi router Zyxel P643 de telefónica para poder conectar con Jazztel (soy cliente nuevo de 1Mb + llamadas, aunque me dicen que antes de fin de año me suben a 6Mb, soy de Málaga a todo esto), para lo cual tuve que actualizar el firmware y la rom (en concreto he usado el 250AY5d0), lo hice con el cable consola y el hiperterminal de windows xp. Luego puse todos los datos de configuración en PPP y el VC/MUX, etc ect...

    Hata ahí todo bien, puedo conectar, lo configuré desde telnet, pero ahora cuando intento entrar en la configuración del router via Web, el Wizard Setup no me funciona, me dice: "Object Not Found
    The requested URL '/wzWAN1.html' was not found on the RomPager server." Curiosamente si me deja usar el "Avanced Setup" y el "Maintenance" de los menús. La configuración por Web la tengo activada evidentemente.

    ¿Será a causa de la .rom o de la .iso que he actualizado? ¿o he roto algo?.
    El caso que como os he comentado me deja acceder a todo desde telnet y el hiperterminal+consola, pero el Wizard Setup via web a desaparecido,pero no las otras opciones.

    Por otra parte los de Jazztel me dicen que la semana que viene me envian un modem adsl que regalan con la suscripción, ¿ Dejo el router o pongo el moden que me han de enviar?. Me da pena tirar el router, y mas después de lo que me ha costado configurarlo para que me funcione con Jazztel.

    Haber si alguien me puede aconsejar sobre estas dos cuestiones.

    Gracias y un fuerte abrazo desde Málaga.

    Sabri.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Lo mas seguro será que al actualizar se jodió. Suele pasar…

      Lo mas seguro será que al actualizar se jodió.
      Suele pasar eso.

      Pues si tienes dos o más PC's conectados al router, quedatelo, pero si sólo tienes un PC, el modem es la mejor opción sin duda.

      • Cerrado

        BocaDePez BocaDePez
        6

        Gracias por tu respuesta. Tal vez sea eso, que se le ha…

        Gracias por tu respuesta.

        Tal vez sea eso, que se le ha jodido algo al actualizar el firmware. Bueno, al menos puedo configurarlo por Telnet y por el Hiperterminal + cable consola. A fin de cuentas nunca he usado la configuración vía web :-) y el caso es que conectarse, se conecta.

        En cuanto a lo de usar router o modem, en casa solo tengo un PC, no se si el modem que me envian (aún estoy esperándolo tras 2 semanas con la línea activada) al ser regalado será un producto de calidad. Yo pensaba que el router, aunque esté en monopuesto, iría algo mejor.

        Me da pena desenchufarlo, a pesar de ser un aparato antiguo, siempre se ha comportado como un campeón.

        Saludos.

        • Cerrado

          BocaDePez BocaDePez
          6

          Saludos y una sujerencia,donde se ponga un router k se kite…

          Saludos y una sujerencia,donde se ponga un router k se kite todo lo demás y si además es el zyxel mejor k mejor,yo te ti dejaria el router porque así siempre serás tu kien tenga el control,a mi el mio se me ha jodido y no se onde encontrar informacion para poder arreglarlo,saludos y k te vaya bien