Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
33 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Zyxel Prestige 600 muerto de risa

    Hola, me acabo de poner ADSL con Naveghable de Wanadoo y me han traido un modem Sagem 800, con este modem conecto correctamente y sin ningún problema. Pero he podido conseguir un Router Zyxel 600 series y soy incapaz de hacer que funcione. La configuración que hago en el router es la siguiente:

    accedo via telnet y en el menu 4 lo configuro de la manera siguiente:

    Encapsulation: PPPoE

    Multiplexing: LLC-based

    VPI:8

    VCI:32

    login: ***@wanadooadsl

    password: ******

    Ip adress assignment: dynamic

    Luego me voy al menu 24/1 y se queda en LCP UP y no conecta.

    Esta es la configuración que me han proporcionado desde Wanadoo, que creo que es la que utiliza telefónica. Alguien que tenga este servicio con Wanadoo Naveghable (Uni2, que en defintiva es telefonica) me podria ayudar????

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      puse cosas entre signos y no los tomó as iq te mando de nuevo…

      puse cosas entre signos y no los tomó as iq te mando de nuevo mis comentarios y además te digo q el VCI lo puse en 35 aunq igual tendria q andar creo y agregué otras cositas q me olvidé decirte.

      en la opcion 3.2 tenes q setear:

      DHCP = Server
      Primary DNS Server = (dns q use tu servidor)
      Secondary DNS Server = (dns q use tu servidor)

      ATM QoS Type = UBR

      Ademas en la opción 1 del menú inicial setear:

      Route IP = Yes
      Bridge = No

      y en el menú 11 entrás y habilitás la conexion 1 y desabilitás la conexión 2

      suerte!

    • Cerrado

      BocaDePez BocaDePez
      6

      No se si te va a servir esto, porq no se de donde sos, pero…

      No se si te va a servir esto, porq no se de donde sos, pero en la opcion 3.2 tenes q setear:
      DHCP = Server
      Primary DNS Server =
      Secondary DNS Server =

      Ademas en la opción 1 del menú inicial setear:

      Route IP = Yes
      Bridge = No

      saludos y suerte
      Fernando