Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 7 respuestas
  • Cerrado

    [Editado 29/04/03 14:26]

    Zyxel y Emule De PENA !!!

    Buenas tardes foreros
    Haver..., tengo una conexion adsl de telefonica a 256/128 y 2 ordenadores puestos en red, cuando dejo el emule descargando ( 24h ) lo ke es internet en ese equipo va de pena pero es ke en el otro ni en sueños, por si fuera poco cuando desconecto el emule, pos sigue igual y ahy entra la historia de reiniciar ordenadores.. , router... etc hasta ke funciona.
    Sinceramente no creo ke la cosa vaya por ahy, tengo un amigo ke tiene un 3com y no tiene ningun problema para entrar en internet si descarga el emule, supongo ke sera cosa de mi router asi que agradeceria cualquier ayuda, yo al router lo unico que le he tocado es el password, esta como me llego. :-? :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      A todos los que tengáis problemas con el eMule os recomiendo…

      A todos los que tengáis problemas con el eMule os recomiendo visitar el FAQ del foro www.forozyxel.tk , y leeros este post

      También recuerdo que el eMule tiene la opción de reducir el ancho de banda que utiliza pulsando con el botón derecho en el icono, al lado del reloj.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo el mismo problema. Lowid siempre en cualquier servidor.…

      Tengo el mismo problema. Lowid siempre en cualquier servidor. No tengo el firewall del xp conectado, ni de ningun otro tipo. MIs puertos abiertos son el 4661, 4662 y el 4665.

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo la misma conexion adsl con telefonica y el router zixel…

      Tengo la misma conexion adsl con telefonica y el router zixel con dos ordenadores; con uno juego on-line y con el otro tengo el emule a todo trapo y al mismo tiempo navego y (hombre, las paginas no se cargan como si funcionara sin el emule), pero voy a un aceptable 80%+- y el multijugador va como la seda.

      Ps: En relacion con lo de los puertos (¿que tendra que ver la velocidad con el tocino?), yo los tengo cerrados y eso unicamente me afecta en el emule que me cataloga como lowid y no me puedo conectar con idem (je, pero el mar esta lleno de peces); en resumen, que los puertos no tienen nada que ver con tu problema.

      • Cerrado

        BocaDePez BocaDePez
        6

        Mi problema esta con el emule, cuando sta puesto, no hay nada…

        Mi problema esta con el emule, cuando sta puesto, no hay nada mas que el emule no hay manera de que carge bien las pag, y jugar online imposible, cuando lo desconecto, peor
        hasta ke pasa un rato me rayo reiniciando hasta la luz de la habitacion y entonces patapam funciona todo, juego online descargo pag bien etc... creeis que tiene algo ke ver el firmware ??? :-o

        • Cerrado

          Pues tengo un problema yo tb y es que el emule me tumba la…

          Pues tengo un problema yo tb y es que el emule me tumba la conexion. Me podeis dar todos los detalles qeu podais para configurar el zyxel y el emule como vosotros?? me da igual que baje mas lento o mas rapido pero que no se caiga la conexion por dios.

          Si podeis decirme version de emule mod si es el caso datos del a ficha conexion puertos qeu teneis abiertos timeout del router filtros etc

          ya no se ni que hacer. Tengo los foros llenos de post y nada.

    • Cerrado

      BocaDePez BocaDePez
      6

      Pq primeramente hay q abrir puertos, que tu evidentemente no…

      Pq primeramente hay q abrir puertos, que tu evidentemente no has hecho.

      Yo no te voy a explicar como ,puesto que eso esta en cualquier foro o en google.

      • Cerrado

        Yo no creo ke este bombardeando a nadie, lo unico ke pido es…

        Yo no creo ke este bombardeando a nadie, lo unico ke pido es alguna solucion coerente, los puertos estan haviertos, si no dudo que el emule descargase muxo, para mas informacion por si la necesitas los puertos ke tengo haviertos son el 4661 - 4662 - 4665 - 21 - 27015 - 27016 si crees puede ser de eso????