Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 0 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ZyXEL 660HW - Se me cae la red inalambrica

    El caso es que hoy es la primera vez que me hace esto... Antes lo usaba con telefónica, y hace tres dias lo puse con wanadoo, y todo iba como la seda. Ayer le actualicé el firmware con el enlace http://usuarios.lycos.es/zyxel660/ras.dat que figura en el foro, y me iba muy bien, pero hoy, sobre las 8 de la tarde, de repente, se me desconecto el messenger y se pararon todas mis descargas. Cuando me di cuenta, mire en que estado estaba la conexion. Enviaba paquetes, pero no los recibia. Le di a reconectar, y no me encontraba el router inalámbrico... Reinicie el PC y nada de nada. Fui donde el router, que esta conectado a otro pc, pero con una tarjeta de red 10/100, y en el otro ordenador habia conexion. Total, que apague el router, y lo volvi a encender. Entonces lo que no marcaba era el adsl. Lo volvi a apagar y encender, y todo volvio a la normalidad. Pense... Pues vaya fallo mas tonto... Pero me lo volvio a dar un par de horas despues... Y ahora me lo ha dado por tercera vez... ¿Alguna idea de por que puede ser? Pense en el firmware, pero no me dio problemas ni ayer por la noche ni hoy por la mañana...

    PD: Tambien fui a la web de ZyXEL, y me baje el ultimo firmware oficial, pero el router lo rechaza... ¿Que cojones hago?

    ¡¡¡HELP!!!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1