Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
39 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ZYXEL 660HW LAN Y WIRELESS

    HOLA.
    queria saber si alguno de ustedes tiene configurado el zyxel 660 hw por y cable en algun equipo y algun otro por wireless y se funciona.
    yo tengo un zyxel y solo me funciona por cable, no por wireless, y me interesaba mas tenerlo por wireless.
    tengo que probar un par de cosas pero hasta el fin de semana no puedo probar.
    tengo que mirar a ver si es porque esta en monopuesto, o mirar tambien si esporque esta el wireless desactivado
    pero si alguien lo tiene funcionando me gustaria que me lo dijera, o si alguien lo ha intentado y no le ha funcionado
    gracias por todo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      hola a mi me pasa exactamente lo mismo y por lo visto es ke…

      hola a mi me pasa exactamente lo mismo y por lo visto es ke el testigo de wlan no esta encindido lo ke indica ke no esta desctivado,la movida ahora es komo lexes se activa.

      • Cerrado

        [Editado 24/03/05 05:05]

        Para conectar el Wireless del Zyxel 660 se puede de hacer de…

        Para conectar el Wireless del Zyxel 660 se puede de hacer de 2 formas:

        1º) Por Web: Desde el navegador de internet 192.168.1.1. Contraseña y user: 1234. Hay un menu de Wireless-LAn. Dentro esta Wireless alli se activa.
        2º) Al lado donde se mete el cable de alimentacion hay un agujerito. Metes un boli 3 o 4 segundos y se activa el wireless. Cuidado con 10 segundos se resetea el router y lo deja como de fabrica.

        Para que se conecten 2 PC siempre multipuesto
        independientemente de que sea por wireless o cable.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola La semana pasada recibí ese mismo router de Timo y…

      Hola

      La semana pasada recibí ese mismo router de Timo y ponerlo en marcha es sencillo... cosa de un par de minutos.
      Te cuento los pasos a seguir:

      1.- Configure dos equipos para conectarse por cable con las Ips 192.168.1.2 y 192.168.1.3 y poniendo como gateway (puerta de enlace) la ip 192.168.1.1 (que es la ip del router).
      2.- El equipo que se conectaria wifi le puse la ip 192.168.1.4 y la ip del gateway o puerta de enlace (192.168.1.1).
      3.- Te lo entregan con la conexión WAN deshabilitada de modo que con el router enchufado miras detrás de el y presionas con un boligrafo sobre reset (unos cuatro segundos) hasta que las luces parpadean.
      4.- Ya está todo de fábrica, el usuario y contraseña es 1234 y la Wan ha sido habilitada; además, por defecto el router tiene la ip 192.168.1.1 que has definido a los ordenadores, de modo que ya tá todo andando, puesto que ha quedado configurado como multipuesto.

      A continuación lo primero que te aconsejo es que cambias la password del router.

      • Cerrado

        BocaDePez BocaDePez
        6

        gracias. el sabado lo probare. sabiendo que funciona por…

        gracias.
        el sabado lo probare.
        sabiendo que funciona por cable y por wireless ya solo me queda probar.
        gracias otra vez