Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 11 respuestas
  • Cerrado

    zyxel 650hw-31e (subo pero no bajo)

    buenas noches; tengo una duda que empieza a obsesionarme; el echo es que tengo adsl de timofonica con el router citado arriba (zyxel 650hw-31e ); al comienzo de tenerlo, me puse el emule fenix; y era una maravilla suvia a 1 descargaba a 20 no habia problemas: (esto era en mayo); pero aproximadamente principios de agosto la cosa a cambiado mucho,

    lo pongo me conecta en un momento con id alta, carga todas las fuentes sin problemas, pero parece ser que es incapaz de conectarse a ninguna para descargar. tengo las barras en un azul cegador como aquel que dice. pero no baja nada y no es que tenga nada del otro mundo, son cosas digamoslo a si muy comunes y con muchas fuentes, el echo es que se pega 24 horas al dia bajando a 0 y subiendo a 10 y la cosa no parece mejorar (devo añadir que algunos dias por la mañana hace algun pico de 15 pero escaso rato)

    actualice mi firmware v3.40(km.2), y habri estos puertos

    4662 con tcp
    4665 con udp
    4661 con tcp
    4672 con udp (este lo añadi hace unos dias viendo que era muy comun entre los emules que prove)

    tambien desabilite el fireware del win xp profesional, y la limitacion de banda en el (gpedit...), pero nada...

    he probado todo tipo de configuraciones citadas en esta pagina como en muchas otras, y tampoco.
    he provado el emule plus, phoenix, el oficial etc etc...

    tengo el norton internet security, pero tambien lo tengo apañao.

    necesito ayuda por el amor de dios que esto es una obsesion, devo de tener algo por ahy que bloquee o no me deje establecer conexion con las distintas fuentes del emule.

    tambien he pensado que como timofonica esta doblando las lineas que eso no interfiera pero no creo y menos desde el mes de agosto. ya que el resto de mis colegas les tira bien.

    bueno este es el royo muchisimas gracias a todos espero la respuesta porfavor.dew

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        vamos a ver, quizas no me esplique del todo bien. Me…

        vamos a ver, quizas no me esplique del todo bien.

        Me considero una persona artruista, es decir comparto el maximo ancho que permite mi linea. tengo + de 100gb en archivos compartidos, y no me importa en absoluto el compartirlos, es mas, los archivos que me an costado conseguir los mantengo en el disco duro una media de 5 o 6 meses en lanzamiento "lo que me representa serios problemas de espacio", a mi me parece que eso no es moco de pavo.

        por lo de que me joda. pues bueno es encantador, aun no tirandome y descargando con medias de 5kb sigo subiendo 24horas al dia el total de la linea, pudiendolo capar con otro tipo de programas. o simplemente quitandolo.

        si subia a 1 y bajava a 20, aparte de que tenia adsl por primera vez y no tenia nada compartiendo, pero con el tiempo se an ido descargando cosas y ahy estan.tampoco habia nadie que me lo cogiera. ahy estaba para el que lo quisiera.

        te agradeceria que me echaras un cable, si realmente saves cual es el problema. por que lo he provado absolutamente todo. y es mucha gente la que conozco que esta en la misma situacion.

        No basta con alcanzar la sabiduría, es necesario saber utilizarla. [ziceron]

        No basta con alcanzar la sabiduría, es necesario saber

        • Cerrado

          Bueno yo expongo la solución que he encontrado despues de…

          Bueno yo expongo la solución que he encontrado despues de darle muchas vueltas...

          Conexión 1024/300 de ya.com, el overnet con 45 conexiones y bajando de media a 20kb/s, puertos abiertos en el zyxel y demás. La navegación imposible, la tabla NAT a tope y de una linea que me esta dando de máximos 105kb/ss bajando de web, solo aprovecho los 20kb/s del overnet.

          Leyendo en otros post comentarios parecidoss acerca de la nat, etc, me decido a seguir el consejo de un compañero, comprar otro router (us robotics 9105), 105€ del ala. Eso si, ahora estoy encantado, el overnet fluctua desde 40 a 80kb/s
          e incluso cuando esta a 80, la navegación es instantania.

          Resumiendo, te gastas unas euros y pillas otro router, y el zyxel lo usas de pisapapeles, que para poco más sirve.

          • Cerrado

            BocaDePez BocaDePez
            6
            Menuda solucion mas patetica y perdona tio pero eso no son…

            Menuda solucion mas patetica y perdona tio pero eso no son soluciones pa decir eso mejor no digas nada, es como si yo digo que pases del emule y ponte a descargar con el bitcomet que va de la leche con una 512/128 bajando a 40kb/s.

      • Cerrado

        BocaDePez BocaDePez
        6

        ...Y creo que merecemos una soluccion.A mi nunca me ha…

        ...Y creo que merecemos una soluccion.A mi nunca me ha importado y menos ahora que tengo adsl,antes con rtb me jodia pero ahora lo comparto todo.He leido por ahi que es posible que sea de telefonica que esta filtrando algunos puertos del emule(4662,4672)pero aun cambiando los puertos la cosa sigue igual.Alfinal he tirado la toalla,por lo menos hasta que sepa bien de que es y he pasado a usar el bittorrent que va muy bien pero no tiene tantos archivos como el emule.Asi que si sabes de que es te estaria agradecido de que lo dijeras por lo menos a la gente legal que sube todo lo que puede.

        Saludos

        • Cerrado

          hoye te propongo una cosa, como veo que tenemos el mismo…

          hoye te propongo una cosa, como veo que tenemos el mismo problema, he pensado que el que primero se entere del problema, se lo cuente al otro.

          yo he encontrado en una pag, unas historias para poder actualizar este modelo de router, pero es toda una historia.
          y me gustaria saber a ciencia cierta si realmente es ese el problema antes de enmierdarme.

          seria una buena hayuda que aqui el colega nos dijera donde mirar, pero bueno. si me entero de algo ya te lo pondre.

          si te interesa, pasame tu hotmail y te agrego, nos vemos.

          • Cerrado

            BocaDePez BocaDePez
            6
            Hola,me parece buena idea por que el tio este me parece que…

            Hola,me parece buena idea por que el tio este me parece que solo se ha tirado el moco delante nuestro para fardar por que ni siquiera a contestado a lo que tu le has respondido.Dudo mucho que sepa de lo que es.Estoy viendo a mucha gente no solo de telefonica que tambien tiene problemas con la mula.Si alguien,aunque sea de otro isp sabe de que va esto que ponga lo que es o que es lo que ha echo para mejorar las descargas del emule,por favor.He probado a usar el web caché del emule pero aun es pronto para decir que tal va por que lo he puesto hace poco.Echate un ojo y pruebalo AQUI y me cuentas si aun no lo habias probado antes.Estoy bajando las cosas con el Azureus que va mas o menos bien pero no tiene todo lo del emule.Tengo un Zyxel 650hw y no me gustaria tocar el firmware.Dime un sitio donde te pueda mandar mi direccion de correo en privado y si me entero de algo mas o si encuentro una soluccion te lo digo.

            Saludos y suerte

            • Cerrado

              oink1979@hotmail.com cada vez estoy mas combencido de que es…

              oink1979@hotmail.com

              cada vez estoy mas combencido de que es el firmware, en cuanto tenga un momento este finde, lo actualizo.

    • Cerrado

      BocaDePez BocaDePez
      6

      si has utilizado el software q viene para configurar el…

      si has utilizado el software q viene para configurar el router lo de abrir los puertos no te habra funcionado debes hacerlo atraves de la web ademas el firmware q has "intentado" actualizar es el de telefonica, al parecer le han hecho algo al roter para q no se pueda actualizar hay otros firmwares mas modernos y no puedes actualizar el roter, para poder entrar por la web el usuario es admin y la contraseña la que tu hayas puesto, si no has puesto ninguna la q viene por defecto es 1234, bueno se me olvidaba para entrar por web deberas poner, segun como este configurardo, la ip correspondiente:
      multipuesto---> puerta de enlace ej: 192.168.1.1
      monopuesto---> ip publica (deberas mirarla aki:http://www.adsl4ever.com/)

      bueno en la pagina q te salga le das a NAT y luego a SUA ONLY y podras poner los puertos q kieras, no hace falta especificar si es tcp o udp se abren los 2. Espero q te sirva de ayuda.

      ByEzZ

      • Cerrado

        Ya abri los puertos por la web, pero ahun asi no me tira el…

        Ya abri los puertos por la web, pero ahun asi no me tira el emule.Tambien quisiera saber por que puertos funciona el emule, tanto de subida como de bajada?
        Los puertos mencionados antes estan abiertos, puesto que tengo id alta y me carga las fuentes y me carga todo pero no puedo establecer conexion con ningun cliente.

        • Cerrado

          BocaDePez BocaDePez
          6

          Hasta hace una semana me iba d pm pero ahora va a peor,ahora…

          Hasta hace una semana me iba d pm pero ahora va a peor,ahora mismo me va el emule a ¡640 b/s!.El viernes por lo menos me iba a 5kb/s.Tengo la ID alta,he probado a abrir los puertos 4662,4672,8888,8889 y nada de nada.Y el edonkey y overnet van igual.Tengo 256/128 desde principios de septiembre y vivo en fuenla(madrid).A alguien de esta zona le va tambien mal?alguien sabe que rayos pasa?

          Saludos