Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Zyxel 650 Multipuesto

    Hola foro,
    a ver si alguien por aqui puede echarme una mano.... No soy capaz de configurar mi router zyxel 650 (de telefónica) multipuesto... he seguido paso a paso manuales como el de ADSLZone:
    Configuración Multipuesto IP dinámica con Telefónica
    pero no consigo conectarme a internet.

    Los ordenadores "ven" al router (mediante un ping he comprobado que así es) pero no consigo conectarme con los equipos a internet.
    Espero que a alguien se le ocurra algo de qué me puede estar pasando. Un saludo a todos y muchas gracias!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno, ya solucioné lo del multipuesto. En el manual…

      Bueno, ya solucioné lo del multipuesto. En el manual CONFIGURACIÓN MANUAL PARA IP DINÁMICA Y PPPoE (TELEFÓNICA) hay un paso en el que hay que conectarse por Telnet al router y poner el valor de Bridge a No.



      Peeeeeeeero, he pasado a intentar conectarme con un portátil por wifi, con IP dinámica, y no sé por qué, se pone una IP fuera del rango que tengo definido en el router, con otra máscara de subred,... :-? ¿Alguien sabe a qué se puede deber eso?

      (He probado a poner a mano esos datos -IP, máscara, DNS,...- pero no se conecta a internet, ni llega un ping al router, ni nada de nada)

      ¿Alguna sugerencia?

      • Cerrado

        Si la Ip es del rango que te dice Frankie, es porque el…

        Si la Ip es del rango que te dice Frankie, es porque el sistema te esta asignado una APIPA, (Automatic Private Internet Protocol Addressing), es decir, una IP de gestión pruvada, al no encontrar o no tener acceso al servidor DHCP del router.

        Verifica el estado de la configuración del Wireles, así como del firewall si lo tienes.

        Ten en cuenta que windows Xp, activa por defecto el firewall.

        Chao.

      • Cerrado

        ¿169.254.x.y? Eso es que no ha encontrado servidor DHCP.…

        ¿169.254.x.y? Eso es que no ha encontrado servidor DHCP.
        ¿Estás seguro que has configurado el mismo canal, SID y encriptación que el router?

    • Cerrado

      Has activado las casillas para la LAN en el router ??? El…

      Has activado las casillas para la LAN en el router ???

      El router te sincroniza bien y te asigna la IP y puerta de enlace ??

      Has probado haciendo ping a una IP externa a ver si te contesta??

      Si tienes desactivado el DHCP, tienes las IPs en el mismo rango ??

      Comprueba las DNS, no sea que no te resuelva ??

      Si tienes activado algún firewall mira la configuración, el de Windows se activa por defecto.

      Chao.