Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
41 lecturas y 6 respuestas
  • Cerrado

    [Editado 7/09/04 20:47]

    Zyxel 650 inalambrico estropeado?

    Tengo el Zyxel que viene con el kit adsl inalambrico de telefonica recien comprado y no hay manera de configurarlo ni de acceder al router ni por el cable serie ni por el de red con telnet.

    El led del adsl esta verde pero el indicador Lan del cable que va a la tarjeta esta en naranja y en windows me dice que el cable red no esta conectado con lo que no tiene acceso a la lan ni a nada.

    He probado con otro cable pero no hay manera. Estara estropeado?. Ha alguien mas ha tenido problemas con la Lan normal (ya se que la wlan falla mucho).

    En telefonica solo saben repetirme los pasos del manual como loros

    Gracias
    Xavi

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Comprueba primero que la conexión de cable está habilitada…

      Comprueba primero que la conexión de cable está habilitada (por si acaso)

      Luego, abre una ventana de comandos y teclea
      ping 192.168.1.1, a ver si te da respuesta.

      Si no, pulsa el botón de reset más de 10 segundos y vuelve a probar.

    • Cerrado

      6

      wenas, con el cdrom de telefonica tampoco puedes…

      wenas, con el cdrom de telefonica tampoco puedes configurarlo???, yo no tuve ningun problema la verdad, te dejo este link donde ayuda bastante con este router. Suerte
      http://www.adslayuda.com/Zyxel650%2Bmain.html?POSTNUKESID=ee6eb75bd62a70a786f0d73da6ccf3fa

      • Cerrado

        El problema es que dice que no puede acceder al router ni con…

        El problema es que dice que no puede acceder al router ni con el programa de telefonica ni por telnet ni nada por eso creo que esta estropeado o algo.

        Y el cable rojo esta conectado de la tarjeta al router y el gris en el puerto serie. Es muy raro y todos los manuales se basan en que puedes acceder al router pero yo no puedo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo he tenido el mismo problema que tu. despues de un mes…

          Yo he tenido el mismo problema que tu. despues de un mes discutiendo con Timofonica he conseguido que me cambien el router. Problema solucionado. El mio aparte de tener los sintomas que describes, mostraba un error al grabar en la eprom cuando intentabas modificar cualquier configuracion de wireless desde HTML que era la unica forma de acceder al router ya que el puerto de comunicaciones estaba frito. Suerte un saludo

          • Cerrado

            No he instalado ningun cortafuegos pero como tiene el…

            No he instalado ningun cortafuegos pero como tiene el WindowsXP que me parece que lleva uno por defecto. Como se desactiva el firewall del XP?.

            De todas formas me sigue pareciendo muy extraño que por el puerto serie tampoco pueda acceder. :-?

            Gracias
            Xavi