Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
26 lecturas y 3 respuestas
  • Cerrado

    [Editado 23/10/04 17:27]

    Zyxel 650-HW, Wifi, XP y desconexiones

    Buenas, el problema es sencillo de explicar:

    La red wifi, aún estando activada y aparentemente bien configurada, no se ve en el ordenador donde llevo el adapatador wifi. SSID, wep, canal, y todo eso sñi uqe parece que esta bien, pero cuando en el ordenador (XP HE) busco las redes disponibles no aparece ninguna.
    Si la configuro a mano y pongo los parametros, a veces aparece dentro de las redes preferidas (aparecer = el icono de red "disponible") pero no apararece en la lista de redes disponibles. La mayoria de las veces esta, en la lista de Preferidas, con el aspa roja.
    No se qeu puede ser: cobertura ahya, estan separados por 4 palmos uno de otro.

    El adsl es de telefonica, y con cable de red toda va perfecto..
    Alguna ayyuda? Estoy un poco cansado ya ..
    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      tienes que desactivar usar windows para establecer mi…

      tienes que desactivar usar windows para establecer mi configuracion de red inalambrica y luego configurar en el sof de la tarjeta,ese icono que aparece abajo como perfil punto de acceso,yo lo solucione asi

      • Cerrado

        por otros routers, y otras tarjetas se qeu cada tarjeta (a…

        por otros routers, y otras tarjetas se qeu cada tarjeta (a veces) llevan su propio programa de configuracion y se usa el de la tarjeta de red, pero este pc no lo lelvo o yo no se donde está (es un centrino)... pero te puedo asegurar que no se donde está.

        PD: Antes sí iba pero de la noche a la mañana dejo de funcionar, sufro desconexiones