Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 9 respuestas
  • Cerrado

    Zyxel 643 + jazztel 1MB

    Muy buenas, tengo un router zyxel prestige 643 que se daba con la adsl de telefónica y estoy intentando configurarlo para que rule con la nueva ads de jazztel de 1Mb. El problema es que tras configurar el router con los parámetros que me ha facilitado jazztel, no tengo conectividad adsl, es decir la puñetera lucecita del router que indica la disponibilidad de la línea adsl ni siquiera se enciende. En jazztel me dicen que la línea está operativa. He probado hasta a actualizar el firmware del router, pero ni con esas. Alguien me puede echar una mano? Muchas gracias de antemano.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      HOLA!! Yo tengo un zyxel 643 y no consigo entrar en la…

      HOLA!! Yo tengo un zyxel 643 y no consigo entrar en la consola. Unos amigos me han traido un cable rs232 y el hiperterminal sigue como loco. No recibo nada en la pantalla del hiperterminal . Alguien me puede esplicar como conseguir entrar el la consola del router.

    • Cerrado

      Yo aún no tengo la línea instalada, pero por lo que he visto…

      Yo aún no tengo la línea instalada, pero por lo que he visto en otros hilos ese router es de los que consideran compatibles. Por lo que he estado viendo, la configuración la tienes que hacer como PPPoA, con encapsulación Vc Mux, en lugar de ponerla en LLC como lo tenías con Telefónica. El VPI/VCI en 8/35 y creo que aparte del login y pass que te facilitó Jazztel no necesitas nada más.

      Espero que te sirva de ayuda.

      Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, tengo el ruter zyxel 643 configurado y funciona a la…

        Hola, tengo el ruter zyxel 643 configurado y funciona a la perfecciión con la conexión de Jazztel, tienes que poner los siguientes parametros asi:

        En el Menu nº 4 "Internet Access Setup:
        ISP´s Name: Jazztel
        Encapsulation: PPP
        Multiplexing: VC- based
        VPI: 8
        VCI: 35
        My Login: ****@adsl
        My password: ********
        IP Address Assignment: Dynamic

        Con estos parametros configurados de esta forma debería de funcionar correctamente. Espero que te ayude.

        Salu2.

        • Cerrado

          BocaDePez BocaDePez
          6

          como puedo entrar en el Menu nº 4 "Internet Access Setup:

          como puedo entrar en el Menu nº 4 "Internet Access Setup:

        • Cerrado

          Joder!! Si lo tengo configurado exactamente así, esperaré a…

          Joder!! Si lo tengo configurado exactamente así, esperaré a que me manden hoy el modem y lo probaré, porque hasta que no lo pruebe con su modem estos mamones suponene que es un problema de mi router. Si con estas no funciona voy a llamar y a cagarme en su puñetera madre, que ya estoy harto de esperar. Al final me tocará hacer 200 llamadas al puñetero 902 ese.

      • Cerrado

        Joder, pues vaya mierda. De todas maneras he pedido el modem…

        Joder, pues vaya mierda. De todas maneras he pedido el modem que da jazztel con el alta. Me jode un poco tener que poner un módem teniendo un router, pero si con esas me rula... pues ajo y agua. Ya os contaré cuando lo reciba.

        • Cerrado

          Tambien tengo el modem y sincroniza mejor aunque tarda un…

          Tambien tengo el modem y sincroniza mejor aunque tarda un poco, pero es lo que dices, teniendo router para que usar un modem

          :-?