BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Wireless/WiMAX

ZTE ox330p + router

zeusevil

Buenas a todos, tengo conexion wimax 2 mg en la provincia de orense, el modem que me suministro Tngo (iberbanda) es un ZTE ox330p y realmente va muy bien (a veces no me cargan las webs ni puedo conectarme online a ningun juego, aunk tengo conexion, pero con reiniciar, arreglado y pasa 1 vez cada mucho, xD), tengo el 90% del tiempo la velocidad k contrate y demas, el problema es k tengo conectado al modem un router neutro, conceptronic c150brs4, si la conexion es >>> modem>>> router>>>PC via cable (rj45) me va de fabula, incluso puedo conectar mas de 1 PC sin problemas, pero cuando activo el wifi y me conecto con algun PC por wifi, ZAS al poco tiempo me kedo sin conexion y tengo k reiniciar todo.

No se cual es problema, no se si es de configuracion del router o si la conexion wifi no es aceptada por el modem ZTE ox330p, no tengo ni idea, ya he mirado mil webs y probado muchas cosas y nada, si alguien sabe como solucionarlo, se agradece la ayuda.

Aprovecho el post para plantear otra duda, Alguien ha sido capaz de jugar online a traves de windows game live? me explico, ahora me ha dao por el Age Of Empires Online, y aunk puedo entrar y jugar online yo solo, cuando kiero jugar con un amigo en la misma partida, al montarla me da el error "error de conexion live" y es por culpa de la conexion pq desde mis PC en mi casa he probado con un pincho usb de telefonica y va.

Gracias por la ayuda k me podais prestar.

BocaDePez
BocaDePez

Si te ha suministrado iberbanda el router, llama al 1632 que te pasen con el servicio técnico y todo problema a ellos.

BocaDePez
BocaDePez

no, ellos me dieron el modem ZTE, el router lo compre yo a parte

BocaDePez
BocaDePez

Te aconsejo que le hagas la pregunta por web al fabricante del router, es un problema de configuración.Por cierto sois pesaditos los de guifi no? se nota que estáis desesperados.

zeusevil

Buenas me gustaria probar a abrir un puerto de este modem ZTE ox330p, pero no encuentro una guia de como hacerlo, entro en configuracion avanzada>>Configuracion NAT>> y aki tengo 2 opciones Redireccion de puertos y puertos de activacion, pero como no entiendo como va, prefiero no hacer pruebas y liarla, si alguien me puede ayudar se agradece.

BocaDePez
BocaDePez

Hola, soy nueva en esto. Estoy intentando hacer lo mismo q tu. Iberbanda me puso un modem que no es inalámbrico y yo le conecto el router inalámbrico que tenía ya de Telefónica. La cuestión es que durante un tiempo funciona y pasado un rato, aunque sigue poniendo que tiene una señal excelente, deja de furrular. También estoy buscando en foros y no encuentro nada. Porfa, si consigues tener una solución me lo haces saber? Muchas gracias.

susitala@yahoo.es

zeusevil

por desgracia no encontre solucion, ahora lo tengo puesto, pero si me conecto por wifi a la vez que por cable, la conexion se cae y vuelve cada poco tiempo, xD

He visto que ahora en galicia ofertan el router wimax por 2.50 mas al mes, no se, estoy por probarlo a ver que tal va, xD

morgade

Hola

Yo tengo una conexión de esas, con el modem que decís.

Lo de los puertos: configuracion NAT, redirección de puertos. En "acción" vas a editar y le dasel nombre que quieras, puerto inicio, puerto fin, IP del ordenador hacia el que quieres abrir. Si solo quieres abrir un puerto, pones el mismo de inicio y como fin.

Lo del wifi: yo he puesto un punto de acceso y a la primera. Desactiva el DHCP en el router/PA wifi. Dale una dirección estática alta. Normalmente, tienes el modem de Tngo en 192.168.1.1, pues le pones al router o Punto de Acceso wifi la 192.168.1.254.. para que no estorbe con el resto.

Si tienes dónde poner el "gateway" "pasarela" "puerta de acceso", pones la IP del modem Tngo (192.168.1.1)

Debería funcionar.

Tambien mira esto: bandaancha.eu/tema/1683508/entrar-modem- … go-iberbanda

🗨️ 1
Dayre

No funciona... es desesperante :( hoy han venido dos tecnicos de una tienda y tampoco hemos conseguido nada...

BocaDePez
BocaDePez

el problema es que desde la antena no puedes abrir ningun puerto,yo ya he hecho de todo y nada de nada,y he abierto los puertos de un sinfin de routers,pero en elox330 ni de coña,no consigo nada.

BocaDePez
BocaDePez

llama al 1630 y pide un router wifi