Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
81 lecturas y 17 respuestas
  • [Editado 5/03/11 09:06]

    ZARAGOZA... problemas...

    Buenos días.

    Me presento; David, asi me llaman, aunque en estos mundos de internet soy conocido como raven_esp. llevo aproximadamente desde el verano pasado siguiendo los post diarimente pero hasta ahora, no había decidido plantear mi caso.

    Seis años haré en octubre de este año con ONO, he conocido las líneas de 3 , 6, 12 megas con ellos,con docsis 1.1 y 2.0. Sin novedad, creo que en ese tiempo sólo llamé una vez para que me cambiaran el modem, porque debido a una subida de tensión se frió.

    23-08-2010

    En esta fecha, me cambio a los 50 megas reales de ONO con 3 megas de subida. Ni desde el primer día, minuto y segundo en el cual me hicieron el cambio; ésto no ha funcionado. En principio era que no me llegaba la subida contratada, la bajada por supuesto tampoco, con pérdidas constantes de rendimiento a partir de ciertas horas (tardes/noches y fines de semana), pérdidas de paquetes, reinicios constantes del modem-router netgear, así como un ping realmente alto (46, creo en servers NLS). Como fui el segundo de mi ciudad que tenía esta línea, pues empezaron a venir gente de ONO, técnicos de campo, para comprobar que físicamente mi línea estaba bien, y técnicos de redes, que como encontraron los valores de mi línea un poco altos, decidieron el colocarme un atenuador de 6 db. También me dijeron qué; Ten paciencia, ésto es algo muy nuevo.....hay muy pocas personas con esta línea.....nosotros no sabemos todavía que es lo que hay que hacer realmente...estamos un poco pez en cuanto al docsis 3.0.... Bien, en principio las explicaciones que me dieron, me convencieron, es decir, los técnicos que vinieron, vinieron a trabajar, estuvieron cerca de una semana comprobando que todo estaba ok. Por cierto, me cambiaron el router por otro del mismo modelo.

    Dejé pasar todo el mes de Septiembre, por supuesto sin haberme solucionado nada y con los mismos síntomas que había tenido desde el principio, (es muy frustante que a partir de las 8 de la noche tu línea sea de 10, 9 e incluso 8 megas de descarga y eso sí, 3 megas de subida), y en Octubre decidí, de nuevo, empezar a llamar al servicio técnico para que me solucionaran el tema; ya había pasado un mes, habría más gente con líneas de 50 megas reales, etc. Bien, vienieron de nuevo los mismo técnicos, pero ahora, después de haberles enseñado varios test de velocidad de distintas páginas y alguna captura del ping de los servers que teníamos contratados con NLS, me dicen que ahora ONO exige screeners sólo hechas con el test de velocidad de ONO. Muy bien, les presento varias screeners hechas a diferentes horas y por supuesto de ONO.

    Ésta, por ejemplo esta hecha sobre las ocho y media de la tarde, porque a partir de las diez de la noche, olvídate de internet. Bien viendo que su test de velocidad era nefasto y que yo, tenía razón, volvieron a venir toda clase de técnicos, de campo y de redes; a todo esto, el mes de Octubre ya había acabado y comenzábamos Noviembre; Como decía, volvieron a venir los técnicos y nada, la línea esta bien, físicamente no tienes nada, etc. Vamos a pasar la incidencia a redes y que ellos hagan....que esto que pasa el cosa de ellos.

    Bien, viendo que el tema seguía sin solucionarse, vuelvo a llamar al servicio técnico y, oh sorpresa, la incidencia ya esta reparada según redes. A todo esto, la cosa pues por el estilo, cortes de conexion, ping elevado, de 50 megas reales, nada de nada, por supuesto pagando religiosamente los 89 € con iva que cuestan los 50 megas.

    En Diciembre debido a un problema de salud, estuve casi todo el mes en el Hospital, por loque no pude estar ni comprobar nada, y con las navidades de por medio, lo dejé estar.

    Llega Enero de este año, y ya empiezo a tomarme la cosa en serio y de nuevo empiezo a llamar al servicio técnico, porque la cosa sigue igual, hasta tal punto, que ni siquera me abre la página del test de velocidad de ONO de la poca bajada que tiene mi línea, por lo que me aconsejan el hacer tracerts con la siguiente direccion ip 84.124.18.18, que es la direccion ip de la pagina del test de ONO.

    Muy bien, les presento screeners con los tracerts hechos por la mañana y por la tarde para que vean que el ping se triplica, por lo tanto demuestra que la línea no cumple con los 50 megas reales de ONO.

    Este tracert está hecho por la mañana, sobre las ocho y aunque, el ping para tres megas de subida es alto....en fin.

    Este otro tracert esta hecho sobre las ocho de la tarde, al mismo server, por cierto nuestros, teníamos contratados 4 servers con NLS (3200€ al año); esta gente además trabajaba con ONO, por tanto debería de ir como la seda.

    Y ahora los tracert hechos a la ip del test de velocidad de ONO.

    Este es por la mañana.

    Este es por la tarde, se puede apreciar que el ping más ó menos, triplica al de por las mañanas.

    Los técnicos de campo, dándome la razón vuelven a pasar la incidencia a redes, que casualmente al día siguiente de nuevo la cierra, puesto que ya esta solucionada.

    Viendo que tanto por los test de velocidad como por los tracerts quedaba demostrado que la línea no iba bien, me dicen que la mejor manera de comprobar que todo va bien es bajando un archivo. Muy bien, tengo desde hace varios años cuentas premium de megaupload, que todos saben que descargas a la maxima velocidad que te permite tu línea, es decir que puede haber cierta relacion entre el ancho de banda de tu línea y la velocidad de descarga. Bien les presento screeners hechas por la mañana (entre 6 y 6,5 megas por segundo) y por la tarde/noche (aqui normalmente no pasa de 1 a 1,5 megas por segundo) con lo cual queda demostrado que por las tardes/noches el rendimiento de mi línea baja y que suelo tener un 20 por ciento de los 50 megas reales que tengo contratados con ellos. Los técnicos de campo de nuevo pasan la incidencia a redes y al día siguiente de nuevo, incidencia cerrada.

    Llega Febrero, queda demostrado que la línea por las mañanas bien, pero que por las tardes baja de rendimiento, caidas constantes, etc. Les comento a los técnicos el que si hay posibilidad de cambiarme el router netgear por el router cisco, que parece ser que al menos en cuanto a los cortes de conexión por desincronización se solucionaban. El técnico me comenta que lo va a decir, que también en mi zona hay gente con los mismos problemas y que a lo mejor la solución es esa; es decir, si con el router cisco los problemas se solucionan, pues mira, eres de los pocos que no le va el netgear por lo que sea, y tema solucionado. Pero que si no va, redes, ya no tendría escusa ninguna para cerrarte todas las incidencias que los propios técnicos les comunicaban.

    Me llama por la tarde y me dice que le habían prohibido el que me colocasen el cisco a mí y al otro que le daban problemas,que si queríamos me cambiaban de nuevo el router pero que eso no iba a solucionar nada, ya que no era problema de la línea (físicamente) sino era un problema de redes, el lo achacaba a que ni los servers, ni cabeceras estaban preparadas para todo el tráfico; y que estaba hasta los.. (lo que todos pensamos)...porque tantas veces como ellos derivaban la avería a redes, éstos las cerraban, y claro,que ellos eran los que daban la cara y que ya no sabían, que más decir al cliente viendo que todo iba tan mal y no sólo a mí, sino a la mayoría de clientes de la zona.

    Bien a la vista de ésto, llamo a departamento de bajas y les digo que vean todo mi historial, que creo que ya he tenido suficiente paciencia, que los técnicos de campo ya no saben que hacer, que cuando los técnicos pasan la incidencia a redes, éstos sin ni siquera comprueban nada y cierran la avería sin más. Le comento también que el técnico me ha aconsejado el cambio de router por el otro modelo, ya que así al menos si la cosa se arreglaba, pues bien pero si no, redes ya no tendría escusa ninguna para parar las incidencias, viendo el departamento de bajas que todo lo que yo decía era cierto y comprobable, de momento me baja la cuota un 25 %, que iba a dar el aviso a Zaragoza para que me pusieran el router cisco para ver si se solucionaban los problemas y que si no, ella misma el consejo que me daba es que me diera de baja.

    Por fin, viene el técnico con el router nuevo el epc3825, lo colocamos y la cosa como que igual, al menos con este aunque seguía habiendo cortes, no eran tantos como con el netgear. Ya estaba, quedaba demostrado que no era nada físico, ni routers, ni cables pelaos, ni arañas dañadas, ni nada de nada. De nuevo el técnico desde mi casa llama y pasa a redes y ante los argumentos del técnico demostrados que todo era cosa de redes, oh sorpresa, resulta que sí, que hay un problema, alguien o algunos meten ruido en la señal y por eso los nodos se tumban. Pues menos mal, pienso yo, por fin se han dado cuenta que no es problema físico sino de redes (para alucinar, como ya no me podían dar más escusas pues ciertamente se dan cuenta que ya no pueden sobreseerlo más). Llevan cerca de 3 semanas con el tema de ruidos.

    De nuevo esto no va nada bien por lo que llamo de nuevo al servicio técnico, les digo que nada, que ya me he cansado, que o me cambian lo que tengo y me ponen los 12 megas de bajada y 1 de subida y por supuesto, bajo docsis 2.0 o me voy.

    Bueno increible lo que me dice la operadora, primero que eso no se podía hacer, que me los ponía pero utilizando el mismo router y bajo docsis 3, le digo que me pase directamente al departamento de bajas, donde por fín me dicen que de acuerdo que me pasan a 12 megas y bajo docsis 2.0....me dice que ya esta hecho el cambio y que me pasa con un técnico para acabara de configurar la línea. Me pasa y el técnico me dice que la reducción sera bajo docsis 3.0.

    Al día siguiente les digo que quise hacer el cambio pero que la operadora lo había hecho mal y me dicen que para hacer el cambio primero, tenían que bajarme la línea a 30 megas y estar durante una semana así, luego me pasarían a docsis 2.0 y 6 megas, donde tendría que estar una semana más y que luego ya por fin me subirían a las 12 megas que tenía y sobre todo bajo docsis 2.0.

    Cuando lo íbamos a hacer, ops...usted tiene contrato de permanencia y eso....no la dejé ni acabar le dije que vale, que ahora quería los 100 megas reales de ONO ya que así no tendría compromiso de permanencia ¿no?...es correcto señor y encima como tengo un descuento del 25 % en la línea que no pienso perder...pues tambien me la aplicais ¿no?...correcto me dice, pues ale ponme los 100 megas de ONO reales por supuesto sin permiso de permanencia ¿no?...pues sí.

    Muy bien ahora tengo 100 megas de descarga y 10 megas de subida, ocurre no lo mismo, peor, ya que a partir de las 8 de la tarde tengo que dejar internet porque ni siquiera me abre el google. Llamo de nuevo al servicio técnico y le comento lo que he hecho y entonces me empieza a dar todas las novedades de mi ciudad.

    ZARAGOZA

    Según la opinión los técnicos de campo, ONO en Zaragoza NO puede soportar todo el trafico de internet ya que sus nodos no estan preparados para todo el tráfico que tienen que gestionar, que habían hecho reuniones con responsables de ONO junto con redes y que como mucho con mirar la señal de ruido y arreglarla, pues que se iba a solucionar los de los microcortes pero que nada más; que lo que me pasaba a mí,le está pasando a casi todo el mundo, zonas como San josé, Delicias, Centro, actur y Arrabal, estaban sobresaturadas, redes dice que ellos con la limpieza de ruido lo van a solucionar (el mismo técnico que me lo explicaba, a la vez que lo hacía, iba negandolo con la cabeza) y que hace ONO al respecto....NADA...no va a cambiar servidores, cabeceras ni nada puesto que dicen que las líneas lo van a soportar...es más...ni siquiera limita el número de contratos hasta que se solucione el tema...sino que da altas por doquier ya que lo que le interesa es facturar como empresa y por mucho que la gente ya harta, se de de baja, tienen una media de 60 nuevas altas al día. Para que lo entiendas, me explicaba el técnico, es como si quieres meter todo el caudal del rio ebro por la puerta de tu casa...

    En la actualidad tengo contratadas 100 megas, llevan tres semanas los de redes limpiando de ruidos las redes de Zaragoza pero la cosa sigue igual que desde el primer día, y para ejemplo un botón...ah se me olvidaba en la actualidad de nuevo tengo el netgear (o sea mi cuarto router en aproximádamente 6 meses)

    Con esto aparte de exponer mi caso, quisiera saber si hay alguien de mi ciudad que también le pase, ya que pienso que si tropecientas personas damos la vara al servicio técnico, al final nos harán caso.

    por cierto vivo en:

    Bellavista 26 (barrio San José)

    C.P.5007

    Saludos

    p.d. agradecer, de antemano a las personas que se hayan leido todo el post, la verdad es que es bastante largo...sorry

    p.d. todas las mejoras que habeis comentado en el foro en tantos y tantos posts han sido aplicadas, es decir tanto con el netgear como con el cisco, con ambos hice pruebas en modo router y cable-modem.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Buenos días a todos. Bien, ayer tarde/noche, la línea comenzó…

      Buenos días a todos.

      Bien, ayer tarde/noche, la línea comenzó a ir bien. No me había pasado todavía desde que tengo los 50 ó 100 megas que tengo contratados. La línea se mantenia estable, e incluso, el upload era superior del que tenía habitualmente. Si han sido los de redes los que han solucionado el asunto, enhorabuena; creo que después de seis meses ya me tocaba el poder disfrutar de la línea.

      Agradecer a todos, los mensajes posteados. Ojalá, igual que a mí parece ser que me han solucionado el tema en cuestión, os lo solucionen a todos los que tenéis problemas en mi ciudad.

      Gracias y saludos a todos.

      p.d. mañana será la prueba final, si funciona, pues ya estará solucionado.

      • BocaDePez BocaDePez
        6

        Ojala te lo hayan solucionado, por mi parte todo igual, solo…

        Ojala te lo hayan solucionado, por mi parte todo igual, solo que anoche paso a partir de las 10, en vez de las 8:30. Aver si me puedes dar algun consejillo para que me lo solucionen tambien, o al menos saber que les has dicho porque ami me toman por el pito del sereno. zgz-delicias

            • BocaDePez BocaDePez
              6
              sinceramente , dejar un mensaje muy extenso para nada..Porque…

              sinceramente , dejar un mensaje muy extenso para nada..Porque ni el mismo se entera, o se contradice con lo que dice Y ojo, estoy de acuerdo que cada cual se puede explicar de la forma y extension que quiera. Pero con un minimo de coherencia, y sin que nos quiera tomar el pelo, o pasar por tontos. Antes todo, quiero dejar bien claro. Que a mi me funciona bien la conexion, con valores muy por encima de lo normal. 52 megas bajada, 5.5 de subida Pero no es de entender. Que Reconozca que la conexion le va mal desde el primer dia, por problemas concernientes a la linea de ONO. Aun asi , quiere que le cambien el router ¿Es normla que los problemas continuen ?. Hasta el mismo lo reconoce despues que le sigue yendo mal...Y no contento piden que le bajen la velocidad, para despues se la suban a 100 megas. El sentido comun dice,que cuando va algo mal, si ese mal se multiplica por 2. Ira peor...Pero para el no. Piensa que el problema viene de alguien que debe estar metiendo ruidos en su linea, porque si no piensa asi, sinceramente no hay quien lo entienda.

        • Buenas tardes. Yo lo primero que hice, en Septiembre pasado…

          Buenas tardes.

          Yo lo primero que hice, en Septiembre pasado fue pasarle el optimizador este que funciona muy bien y es sencillo. (Mis primeros problemas eran que no llegaba la sufiente subida)

          te lo puedes descargar de aquí. (Posiblemente ya lo hayas hecho)

          bandaancha.eu/baspeed

          Y otra cosa que hice, es hacer venir al técnico a partir de las 10 de la noche, a partir de ese momento se me empezó a tomar en serio y se dieron cuenta de las caídas de rendimiento que tenía mi línea.

          No se, tampoco canto victoria, los domingos hasta ahora han sido nefastos, si funciona bien mañana, entonces esto ya estará arreglado. Pero hice un test sobre las nueve y media de la noche, y los resultados pintaban bien.

          Mira:

          Y estuve jugando hasta las 24 horas aproximadamente y perfecto.

          Saludos y pasa una buena cincomarzada.

        • BocaDePez BocaDePez
          6

          Precisamente porque es un tocho inacabable es por lo que no…

          Precisamente porque es un tocho inacabable es por lo que no me lo pienso leer, seguramente además de su problema con la conexión me quiere contar su vida, y no me interesa. En los foros hay que ser conciso por respeto al resto de usuarios, que tienen otras cosas en que ocupar su tiempo, no aspirar a ganar el Planeta.

          • BocaDePez BocaDePez
            6
            Lo bueno de los foros es que te lees lo que te da la gana, el…

            Lo bueno de los foros es que te lees lo que te da la gana, el resto, si quieres lo obvias.

            Lo mismo es aplicable a verter opiniones, si no te lo has leído porque te parece mucho texto y tu tiempo vale dinero, ¿para qué lo pierdes opinando?

            • BocaDePez BocaDePez
              6
              Porque tal vez el autor no se dé cuenta de que mucha gente no…

              Porque tal vez el autor no se dé cuenta de que mucha gente no lee comentarios como el suyo y está perdiendo oportunidades de que le ayuden. Una buena forma de demostrar respeto por la gente que se va a tomar la molestia de leer tu pregunta es redactarla de forma clara y concisa.

              • BocaDePez BocaDePez
                6
                ¿Pero dónde pone que el forero tenga que respetar una…

                ¿Pero dónde pone que el forero tenga que respetar una extensión máxima? La netiqueta puede recomendarlo, pero no obliga.

                El compi ha cuidado la ortografía, el texto está bien redactado y no deja lugar a dudas acerca de su problema.

                ¿Quién te obliga a leerlo? Yo, si veo que un texto es muy largo, me leo 5 líneas y veo si me interesa o no. Si no me interesa, aire, que chispea y a otra cosa.

                Mi opinión es que si se respeta la ortografía, se redacta clarito y se argumenta, como si quiere reescribir la Biblia, después seré yo quien decida si leerlo o no.

                Un saludo.

    • Yo soy de Huesca, y por aquí gracias a dios no tenemos…

      Yo soy de Huesca, y por aquí gracias a dios no tenemos problemas, como tu bien dices, los pings son algo altos y algo inestables (a servidores de NLS sobre 45ms), pero al menos la velocidad llega tanto por la mañana como por la noche y no hay pérdida de paquetes. Yo creo que ABLE al principio y luego AUNA no lo hicieron todo lo bien que deberían.

      Saludos.

      • BocaDePez BocaDePez
        6

        Me pasa lo mismo con 50 mb, sobre las 8 olvidate de jugar…

        Me pasa lo mismo con 50 mb, sobre las 8 olvidate de jugar hasta las 12 o 1. Router cisco, 40 llamadas a ONO para nada, visita de tecnicos que me ponen cara de tonto cuando le digo que no me hace ping el router y pierdo paquetes enfin esto es para escribir una novela. zgz - Delicias.

    • BocaDePez BocaDePez
      6

      Me lo he leido entero y me siento identificado, por que tuve…

      Me lo he leido entero y me siento identificado, por que tuve problemas con mi conexión de 12 MB pero solo me duraron 2 meses, eso sí, pasaron muchos tecnicos y al cuarto me lo solucionaron, era mas sencillo, habian pegado una ostia al cajetin del portal y aunque mi cable seguía en su sitio, se generaba bastante ruido que me hacia los microcortes. Pero lo tuyo y lo de todo Zaragoza tiene mucha tela.

      • Soy de Zaragoza ( barrio La Jota). Yo tengo 30 megas. Mismos…

        Soy de Zaragoza ( barrio La Jota). Yo tengo 30 megas.

        Mismos sintomas que tu, por la noche como el culo: perdidas de paquetes, imposible ver un video aun en baja resolucion, descargas ( con premium) de Megaupload o Fileserve a velocidad de moden de 56k...

        Lo bien que iban los 12 megas y lo fatal que han hecho el cambio.